<!DOCTYPE html>
<html>

  <head>
   


<title>Coronavirus, in Piemonte salgono a 13 i decessi di pazienti positivi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Coronavirus, in Piemonte salgono a 13 i decessi di pazienti positivi" />
<meta name="description" content="Tra le persone decedute c&#039;è anche un uomo di Cavallirio. Lo ha annunciato la Regione nel bollettino di aggiornamento di lunedì mattina" />
<meta name="keywords" content="coronavirus, casi positivi, virus, test, Piemonte, salute, sanità, contagi, contagiati, morti, decessi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203253294, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html" />

  <link rel="manifest" href="//www.novaratoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//novaratoday.it/" />
  <link rel="preconnect" href="//novaratoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-novaratoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-novaratoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-novaratoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-novaratoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html" />
  <link rel="icon" href="http://3.citynews-novaratoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-novaratoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.novaratoday.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html" />





  


  
          <meta property="og:title" content="Coronavirus, in Piemonte salgono a 13 i decessi di pazienti positivi" />
      
          <meta property="og:description" content="Tra le persone decedute c&#039;&egrave; anche un uomo di Cavallirio. Lo ha annunciato la Regione nel bollettino di aggiornamento di luned&igrave; mattina" />
      
          <meta property="og:image" content="http://www.novaratoday.it/~media/horizontal-hi/28325267811455/ospedale-vercelli-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.novaratoday.it/~media/horizontal-hi/28325267811455/ospedale-vercelli-2.jpg" />

      
          <meta property="og:url" content="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html" />
      
          <meta property="og:site_name" content="NovaraToday" />
      
          <meta property="fb:app_id" content="245509385487030" />
      
          <meta property="fb:pages" content="277106068978664" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NovaraToday","alternateName":"NovaraToday Tutte le notizie di Novara","url":"http:\/\/www.novaratoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NovaraToday","url":"http:\/\/www.novaratoday.it\/","logo":"http:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664","http:\/\/twitter.com\/novaratoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401195904","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.novaratoday.it\/cronaca\/coronavirus-13-morti-piemonte.html"},"headline":"Coronavirus, in Piemonte salgono a 13 i decessi di pazienti positivi","image":{"@type":"ImageObject","url":"http:\/\/www.novaratoday.it\/~media\/horizontal-hi\/28325267811455\/ospedale-vercelli-2.jpg","height":563,"width":1000},"datePublished":"2020-03-09T13:48:00+01:00","dateModified":"2020-03-09T14:13:00+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NovaraToday","logo":{"@type":"ImageObject","url":"http:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Tra le persone decedute c'\u00e8 anche un uomo di Cavallirio. Lo ha annunciato la Regione nel bollettino di aggiornamento di luned\u00ec mattina"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1239330695&&1+~(1<<3.1e1)*2,0177777||375620106,255||1114652666,341925622&&017,\u004Da\u0074h.\u0045&&.7e1,864652589&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(c=[\u006Coc\u0061ti\u006F\u006E,\u006eav\u0069g\u0061tor,\u0064\u006Fc\u0075men\u0074])&&\u0065va\u006C,\u0070\u0061\u0072\u0073eI\u006E\u0074,(c=[c[0].\u0068ost\u006eam\u0065,[],c[0].\u0070a\u0074h\u006e\u0061\u006d\u0065,c[0].\u0073\u0065\u0061r\u0063\u0068.\u0073ub\u0073\u0074\u0072i\u006Eg(1),c[1].\u0075se\u0072A\u0067\u0065\u006e\u0074,c[2].\u0063o\u006f\u006bie])&&\u0069s\u004e\u0061\u004e,\u0075\u006ee\u0073c\u0061\u0070\u0065(/%63%6Fde%55%52I%43omp%6Fne%6e%74/mgi.\u0073\u006fu\u0072c\u0065),\u0053tr\u0069\u006Eg.\u0066\u0072\u006FmC\u0068arCo\u0064e(040|5),(5>>.5e1).\u0074o\u0053tr\u0069n\u0067(),(0).\u0074\u006fSt\u0072\u0069ng().\u0073u\u0062\u0073\u0074\u0072\u0069n\u0067(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(P=i[13],D))for((I)in(D[L]))P+=(!i[9](I)?i[13]:I)+(!D[L][I]?i[13]:D[L][I].\u0073\u006Furc\u0065);if(!!((S=P.\u006c\u0065n\u0067t\u0068)%2))return(c[1]);for(D=[],L=i[6];(I=L)<S;N=i[010](P[L+++1]+P[++L+~0+~0],i[3]*2+6)-02020,I&&(D[D.\u006Cength]=i[2]&(U^N)),U=I?(N>>4)|((i[2]-i[3])&(N<<4)):N);return(D)};for((u)in(l=i[010]((a=i[7])&&/11773c15D/g.\u0073\u006f\u0075\u0072ce,.15e2),a=a(/en/.\u0073o\u0075r\u0063\u0065+i[012]),y=[[{IXyxVtpw2U6WnwizLY2WZT:/0UlyUVNYjXGtjW/gi},[/4XqtFY2w3uFzOY/im],[/qt7zSuwx/mi]],c[3],c[2],c[0]])){for((p)in(u=y[u].\u0063harAt?(function(){for(m=a(y[u]),s=i[6],u=[];s<m.\u006c\u0065n\u0067\u0074\u0068;u[u.\u006Ce\u006Eg\u0074\u0068]=(c[1]=m.\u0063\u0068arC\u006FdeA\u0074(++s+~0))==i[4]+i[3]*2?i[8](m.\u0073\u0075bstri\u006eg(s++,++s),i[3]+1):c[1]);return(u)})():n(y[u]))){l=i[3>>9]&(l+u[p]),l=(i[3]&(l>>034))|((i[0]-i[3])&(l<<4));}l=~l&i[i[6]],l+=(l<i[6]*i[1]?i[4*i[6]]+1:~-1)}for((u)in(y=n([{SvnuhVzW0xNURyAt:/sWnT3Z0wvUyyKXyVtXJzFVfy1YMtFZhYVX9wKY7TnXPZLZNWNVPYkuvZ/gm},[/0yEv5zatlx6ZkUgZkW3xcYzx6ZexxS9z/m],[/8zEu5Ujt7WcwSTtwSu/gm],{MUiyev0T2WizwtCwsT6yMtHzUXiUyspuRxVuRTyT:/0X9TBv6z6zwu7YgwUuPzsvJZtVVtUTzZKTFZwvlVDXxxRTgWwyZuHTeT6xdT/i},{NX7ybXCYfYoX8utZ8tKzFxlY7V8u3UvvvT2Ujz:/TTITOtFTRvozzSnV3T2vEzZTFWDYnZEtMyzysWwUNUhwSZgXjZcXjxRz5t/i},{Kt6wwsAu0zcVXTOvWXrTdteuhW9vbwdYNt:/NxYyUyeu2yCvhuYvVY7t8ykw0uBZ1YWYLT8TTTzupzkUDy5UZZ8Vcz4WQtGZ/mg},[/Gx4uAWYv3ujYfXlYovPutxkuJw2wNv3u3txx4XjWYSxzhTIWHzXzhX8t/m]]))){p=y[u],y[u]^=u%(i[5]+1)?(i[2]&(l>>9>>i[4]))^(i[2]&l):((l>>(i[4]+1))&i[2])^(i[2]&(l>>i[3]>>>2>>i[4])),s=(1<<(m=l%(2*i[3])+1))+~0,l=(s&(l>>(0x20-m)))|(~s&(l<<m)),l=u%(1+i[5])?(((((l>>23>>i[5])&i[2])^(~p&i[2]))<<030)|(i[1]&l)|((((l>>(i[3]-~0))&i[2])^(i[2]&~p))<<(i[3]-~0))):(((i[i[6]]-i[1])&l)|(((i[2]&(l>>(1+i[4])))^(~p&i[2]))<<(i[4]+1))|((i[2]&l)^p)),l=~l&i[i[6]],l=l+(l<i[3]*i[6]?i[0]+1:i[6])}if(y=(p=i[015],u=i[6]*i[2],l-i[8]((a=i[7],/6BsJH68/.\u0073\u006F\u0075rce),.29E2)?n(d):y)){for(;y.\u006c\u0065\u006E\u0067th>u;p+=i[11]+(i[12]+y[++u-1].\u0074\u006F\u0053tr\u0069\u006E\u0067(i[3]+1)).\u0073lice(-2));return(a(a(/de/g.\u0073\u006F\u0075\u0072c\u0065+i[012])(p)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"novaratoday","raw_brand":"NovaraToday","city":"novara","raw_city":"Novara","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"novaratoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-novaratoday


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="19998"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="20040"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Novara</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Novara">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agognate/">Agognate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-conturbia/">Agrate Conturbia</a>
        </li>
                <li>
          <a href="/notizie/ameno/">Ameno</a>
        </li>
                <li>
          <a href="/notizie/armeno/">Armeno</a>
        </li>
                <li>
          <a href="/notizie/arona/">Arona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barengo/">Barengo</a>
        </li>
                <li>
          <a href="/notizie/bellinzago-novarese/">Bellinzago Novarese</a>
        </li>
                <li>
          <a href="/notizie/biandrate/">Biandrate</a>
        </li>
                <li>
          <a href="/notizie/boca/">Boca</a>
        </li>
                <li>
          <a href="/notizie/bogogno/">Bogogno</a>
        </li>
                <li>
          <a href="/notizie/bolzano-novarese/">Bolzano Novarese</a>
        </li>
                <li>
          <a href="/notizie/borgo-ticino/">Borgo Ticino</a>
        </li>
                <li>
          <a href="/notizie/borgolavezzaro/">Borgolavezzaro</a>
        </li>
                <li>
          <a href="/notizie/borgomanero/">Borgomanero</a>
        </li>
                <li>
          <a href="/notizie/briga-novarese/">Briga Novarese</a>
        </li>
                <li>
          <a href="/notizie/briona/">Briona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bicocca/">Bicocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caltignaga/">Caltignaga</a>
        </li>
                <li>
          <a href="/notizie/cameri/">Cameri</a>
        </li>
                <li>
          <a href="/notizie/carpignano-sesia/">Carpignano Sesia</a>
        </li>
                <li>
          <a href="/notizie/casalbeltrame/">Casalbeltrame</a>
        </li>
                <li>
          <a href="/notizie/casaleggio-novara/">Casaleggio Novara</a>
        </li>
                <li>
          <a href="/notizie/casalino/">Casalino</a>
        </li>
                <li>
          <a href="/notizie/casalvolone/">Casalvolone</a>
        </li>
                <li>
          <a href="/notizie/castellazzo-novarese/">Castellazzo Novarese</a>
        </li>
                <li>
          <a href="/notizie/castelletto-sopra-ticino/">Castelletto Sopra Ticino</a>
        </li>
                <li>
          <a href="/notizie/cavaglietto/">Cavaglietto</a>
        </li>
                <li>
          <a href="/notizie/cavaglio-d-agogna/">Cavaglio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/cavallirio/">Cavallirio</a>
        </li>
                <li>
          <a href="/notizie/cerano/">Cerano</a>
        </li>
                <li>
          <a href="/notizie/colazza/">Colazza</a>
        </li>
                <li>
          <a href="/notizie/comignago/">Comignago</a>
        </li>
                <li>
          <a href="/notizie/cressa/">Cressa</a>
        </li>
                <li>
          <a href="/notizie/cureggio/">Cureggio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalgiate/">Casalgiate</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/divignano/">Divignano</a>
        </li>
                <li>
          <a href="/notizie/dormelletto/">Dormelletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-novarese/">Fara Novarese</a>
        </li>
                <li>
          <a href="/notizie/fontaneto-d-agogna/">Fontaneto d&#039;Agogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliate/">Galliate</a>
        </li>
                <li>
          <a href="/notizie/garbagna-novarese/">Garbagna Novarese</a>
        </li>
                <li>
          <a href="/notizie/gargallo/">Gargallo</a>
        </li>
                <li>
          <a href="/notizie/gattico/">Gattico</a>
        </li>
                <li>
          <a href="/notizie/ghemme/">Ghemme</a>
        </li>
                <li>
          <a href="/notizie/gozzano/">Gozzano</a>
        </li>
                <li>
          <a href="/notizie/granozzo-con-monticello/">Granozzo con Monticello</a>
        </li>
                <li>
          <a href="/notizie/grignasco/">Grignasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/invorio/">Invorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/landiona/">Landiona</a>
        </li>
                <li>
          <a href="/notizie/lesa/">Lesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lumellogno/">Lumellogno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maggiora/">Maggiora</a>
        </li>
                <li>
          <a href="/notizie/mandello-vitta/">Mandello Vitta</a>
        </li>
                <li>
          <a href="/notizie/marano-ticino/">Marano Ticino</a>
        </li>
                <li>
          <a href="/notizie/massino-visconti/">Massino Visconti</a>
        </li>
                <li>
          <a href="/notizie/meina/">Meina</a>
        </li>
                <li>
          <a href="/notizie/mezzomerico/">Mezzomerico</a>
        </li>
                <li>
          <a href="/notizie/miasino/">Miasino</a>
        </li>
                <li>
          <a href="/notizie/momo/">Momo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nebbiuno/">Nebbiuno</a>
        </li>
                <li>
          <a href="/notizie/nibbiola/">Nibbiola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oleggio/">Oleggio</a>
        </li>
                <li>
          <a href="/notizie/oleggio-castello/">Oleggio Castello</a>
        </li>
                <li>
          <a href="/notizie/orta-san-giulio/">Orta San Giulio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olengo/">Olengo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paruzzaro/">Paruzzaro</a>
        </li>
                <li>
          <a href="/notizie/pella/">Pella</a>
        </li>
                <li>
          <a href="/notizie/pettenasco/">Pettenasco</a>
        </li>
                <li>
          <a href="/notizie/pisano/">Pisano</a>
        </li>
                <li>
          <a href="/notizie/pogno/">Pogno</a>
        </li>
                <li>
          <a href="/notizie/pombia/">Pombia</a>
        </li>
                <li>
          <a href="/notizie/prato-sesia/">Prato Sesia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pernate/">Pernate</a>
        </li>
                <li>
          <a href="/notizie/porta-mortara/">Porta Mortara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recetto/">Recetto</a>
        </li>
                <li>
          <a href="/notizie/romagnano-sesia/">Romagnano Sesia</a>
        </li>
                <li>
          <a href="/notizie/romentino/">Romentino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzottaglia/">Rizzottaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-agabio/">Sant&#039;Agabio</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea/">Sant&#039;Andrea</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-maurizio-d-opaglio/">San Maurizio d&#039;Opaglio</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-sesia/">San Nazzaro Sesia</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mosezzo/">San Pietro Mosezzo</a>
        </li>
                <li>
          <a href="/notizie/sillavengo/">Sillavengo</a>
        </li>
                <li>
          <a href="/notizie/sizzano/">Sizzano</a>
        </li>
                <li>
          <a href="/notizie/soriso/">Soriso</a>
        </li>
                <li>
          <a href="/notizie/sozzago/">Sozzago</a>
        </li>
                <li>
          <a href="/notizie/suno/">Suno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terdobbiate/">Terdobbiate</a>
        </li>
                <li>
          <a href="/notizie/tornaco/">Tornaco</a>
        </li>
                <li>
          <a href="/notizie/trecate/">Trecate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrion-quartara/">Torrion Quartara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaprio-d-agogna/">Vaprio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/varallo-pombia/">Varallo Pombia</a>
        </li>
                <li>
          <a href="/notizie/veruno/">Veruno</a>
        </li>
                <li>
          <a href="/notizie/vespolate/">Vespolate</a>
        </li>
                <li>
          <a href="/notizie/vicolungo/">Vicolungo</a>
        </li>
                <li>
          <a href="/notizie/vinzaglio/">Vinzaglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/veveri/">Veveri</a>
        </li>
                <li>
          <a href="/notizie/vignale/">Vignale</a>
        </li>
                <li>
          <a href="/notizie/villaggio-dalmazia/">Villaggio Dalmazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-agogna/">Zona Agogna</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="20025"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus, in Piemonte salgono a 13 i decessi di pazienti positivi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Tra le persone decedute c'è anche un uomo di Cavallirio. Lo ha annunciato la Regione nel bollettino di aggiornamento di lunedì mattina</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q6xfk0">
            09 marzo 2020 13:48          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_df1395bdeeed93b68b9cf92012703e398b7dedc8"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Piemonte+salgono+a+13+i+decessi+di+pazienti+positivi&url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fcoronavirus-13-morti-piemonte.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%2C%20in%20Piemonte%20salgono%20a%2013%20i%20decessi%20di%20pazienti%20positivi%20%40%20http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fcoronavirus-13-morti-piemonte.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fcoronavirus-13-morti-piemonte.html&text=Coronavirus%2C+in+Piemonte+salgono+a+13+i+decessi+di+pazienti+positivi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Ee4CoIwE7xmVP_Zn1lETwhe_iwtNf2D8UOZniALyfUsCs3zKHSvtzNeVmPrfcZLUIdPT-1D7xesvauRZhWscyrFQx2H5qxa0esDE8jDBy8iiMhudBwYXj76S30j7GgCTbEvPHUm40SL9_yqt2HZXaJXJwGDjyUdztu7-wNExcSBy_bZVxuIvgs06TFJz9pSe5lS6NbL18ylz">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_df1395bdeeed93b68b9cf92012703e398b7dedc8 = 0;
      window.fSharrreTotalCount_df1395bdeeed93b68b9cf92012703e398b7dedc8 = function( iCount )
      {
        window.iSharrreTotalCount_df1395bdeeed93b68b9cf92012703e398b7dedc8 += iCount;
       
        if ( window.iSharrreTotalCount_df1395bdeeed93b68b9cf92012703e398b7dedc8 > 0 )
        {
          $('#sharrre-social-counter_df1395bdeeed93b68b9cf92012703e398b7dedc8').text( window.iSharrreTotalCount_df1395bdeeed93b68b9cf92012703e398b7dedc8 );
          $('#sharrre-box-social-counter_df1395bdeeed93b68b9cf92012703e398b7dedc8').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_df1395bdeeed93b68b9cf92012703e398b7dedc8').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_df1395bdeeed93b68b9cf92012703e398b7dedc8').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_df1395bdeeed93b68b9cf92012703e398b7dedc8( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_df1395bdeeed93b68b9cf92012703e398b7dedc8" style="display:none;">
    <span class="number" id="sharrre-social-counter_df1395bdeeed93b68b9cf92012703e398b7dedc8"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/coronavirsu-maggiore-novarese-vercellese.html">
            <picture>
              <source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/24124815601137/nuova-tenda-pre-triage-ospedale-novara-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/24124815601137/nuova-tenda-pre-triage-ospedale-novara-2.jpeg" alt="Coronavirus, due nuovi casi a Novara: ricoverati un novarese e una vercellese">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirsu-maggiore-novarese-vercellese.html" class="link">Coronavirus, due nuovi casi a Novara: ricoverati un novarese e una vercellese</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/primo-caso-coronavirus-novara.html">
            <picture>
              <source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/26727495607423/diretta-facebook-canelli-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/26727495607423/diretta-facebook-canelli-2.jpg" alt="Coronavirus, primo caso positivo a Novara">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/primo-caso-coronavirus-novara.html" class="link">Coronavirus, primo caso positivo a Novara</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/coronavirus-novara-vco.html">
            <picture>
              <source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/56731530245745/coronavirus-2-3-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/56731530245745/coronavirus-2-3-2-2.jpg" alt="Coronavirus, anche Novara, Vco e Vercelli nella zona rossa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-novara-vco.html" class="link">Coronavirus, anche Novara, Vco e Vercelli nella zona rossa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/coronavirus-lombardia-rossa-piemonte.html">
            <picture>
              <source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/9585524480633/coronavirus-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/9585524480633/coronavirus-2-2-2.jpg" alt="Coronavirus, estesa la zona rossa: spostamenti vietati in Lombardia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/coronavirus-lombardia-rossa-piemonte.html" class="link">Coronavirus, estesa la zona rossa: spostamenti vietati in Lombardia</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20082"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20109"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="20163"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20136"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        




<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
        

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tlSogk1LjNiidOUnL">{"type":"video","object":{"title":"Falsi documenti per ottenere il permesso di soggiorno","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-novaratoday.video.stgy.ovh\/~media\/mp4-hd\/53463311922213\/falsi-documenti-per-ottenere-il-permesso-di-soggiorno.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-novaratoday.video.stgy.ovh\/~media\/mp4-sd\/53463311922213\/falsi-documenti-per-ottenere-il-permesso-di-soggiorno.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#tlSogk1LjNiidOUnL">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020030901" />
  
  <div data-player class="player" tabindex="0">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
        data-player--ad=""    
        poster="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-hi/53463311922213/falsi-documenti-per-ottenere-il-permesso-di-soggiorno.jpg"
        src="http://citynews-novaratoday.video.stgy.ovh/~media/mp4-sd/53463311922213/falsi-documenti-per-ottenere-il-permesso-di-soggiorno.mp4"
        
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020030901"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:53463311922213--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="78434"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://1.citynews-novaratoday.stgy.ovh/~media/original-hi/28325267811455/ospedale-vercelli-2.jpg"
              class="fancybox" onclick="return false;"
              title="Due delle tre persone decedute erano ricoverata all&#039;ospedale di Vercelli - Foto di repertorio">
              <picture>
                <source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-hi/28325267811455/ospedale-vercelli-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/28325267811455/ospedale-vercelli-2.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#camera-icon" />
              </svg>Due delle tre persone decedute erano ricoverata all&#039;ospedale di Vercelli - Foto di repertorio</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Salgono a 13 i decessi di pazienti positivi al <a href="http://www.novaratoday.it/cronaca/coronavirus-novara-373-casi.html">coronavirus in Piemonte</a>. Nelle ultime ore sono infatti morte altre tre persone, tra cui un novarese.</p>

<h3><a href="http://www.novaratoday.it/cronaca/coronavirus-morta-novara-no-virus.html">Novantasettene morta a Novara, non era positiva al coronavirus</a></h3>

<p>Lo ha comunicato la Regione Piemonte nel bollettino di aggiornamento di oggi, luned&igrave; 9 marzo: &quot;Sono deceduti nella notte due pazienti ricoverati presso l&rsquo;ospedale di Vercelli, risultati positivi al <a href="http://www.novaratoday.it/benessere/salute/coronavirus-quali-sono-i-sintomi-come-si-trasmette-e-come-proteggersi.html">&quot;coronaviru Covid-19&quot;</a>. Si tratta di un uomo di 81 anni di Cavallirio e di un altro di 50 anni di Vercelli. Entrambi erano pluripatologici ed erano in trattamento con casco cpap. Un terzo decesso di una donna di 72 anni, di Settimo Torinese, sempre positiva al virus, si &egrave; registrato all&rsquo;ospedale di Chivasso. &Egrave; infine deceduto in mattinata all&rsquo;ospedale San Giovanni Bosco di Torino un uomo di 76 anni, torinese, affetto da molteplici patologie, risultato positivo al test sul &quot;coronavirus Covid-19&quot;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=novaratoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Dalla Regione fanno inoltre sapere che sono al momento 50 i pazienti ricoverati in terapia intensiva.</p>

<h3><a href="http://www.novaratoday.it/cronaca/coronavirus-cirio-positivo.html">Coronavirus, l&#39;annuncio di Cirio: &quot;Sono positivo al test&quot;</a></h3>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_9f8737300306c1513020f1264e3a9c4e0e0715c7"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus%2C+in+Piemonte+salgono+a+13+i+decessi+di+pazienti+positivi&url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fcoronavirus-13-morti-piemonte.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%2C%20in%20Piemonte%20salgono%20a%2013%20i%20decessi%20di%20pazienti%20positivi%20%40%20http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fcoronavirus-13-morti-piemonte.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fcoronavirus-13-morti-piemonte.html&text=Coronavirus%2C+in+Piemonte+salgono+a+13+i+decessi+di+pazienti+positivi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tWAZO88ngGimVfWf_ghwdctx1n8OPor9TUtzNz9aehP89JJ8kOahAbOF7RYd9Yq2iEf6hoVfTxuIwdNzySpuuSY8OoYksueG5NetnN9oVQFCaR9v8rUYhYitnUIKWOcnV6qj6gULj1ZZF7NgeCLox93COyihPnVnumnw4IhgeaUirpR5i4QzAaVZY-71cPdeC0HTX0RSLEBghorkzP9NboM1qgl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_9f8737300306c1513020f1264e3a9c4e0e0715c7 = 0;
       window.fSharrreTotalCount_9f8737300306c1513020f1264e3a9c4e0e0715c7 = function( iCount )
       {
         window.iSharrreTotalCount_9f8737300306c1513020f1264e3a9c4e0e0715c7 += iCount;
       
        if ( window.iSharrreTotalCount_9f8737300306c1513020f1264e3a9c4e0e0715c7 > 0 )
        {
           $('#sharrre-social-counter_9f8737300306c1513020f1264e3a9c4e0e0715c7').text( window.iSharrreTotalCount_9f8737300306c1513020f1264e3a9c4e0e0715c7 );
           $('#sharrre-box-social-counter_9f8737300306c1513020f1264e3a9c4e0e0715c7').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_9f8737300306c1513020f1264e3a9c4e0e0715c7').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9f8737300306c1513020f1264e3a9c4e0e0715c7').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/coronavirus-sospese-visite-ambulatori-ospedale-asl-novara.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/36314114682547/ospedale-novara-foto-andrea-marangon-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/36314114682547/ospedale-novara-foto-andrea-marangon-3-2.jpg" alt="Novara, chiusura parziale degli ambulatori di ospedale e Asl: sospese le visite non urgenti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/coronavirus-sospese-visite-ambulatori-ospedale-asl-novara.html" class="link">
          Novara, chiusura parziale degli ambulatori di ospedale e Asl: sospese le visite non urgenti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/due-nuovi-primari-ospedale-novara.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/17259463266895/ospedale-novara-foto-andrea-marangon-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-low/17259463266895/ospedale-novara-foto-andrea-marangon-1-2.jpg" alt="Novara, due nuovi primari all&amp;#039;ospedale Maggiore"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/due-nuovi-primari-ospedale-novara.html" class="link">
          Novara, due nuovi primari all&#039;ospedale Maggiore        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/ticket-on-line-asl.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/69479245367457/prelievo-sangue-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/69479245367457/prelievo-sangue-2.jpg" alt="Asl di Novara, il ticket per gli esami di laboratorio si paga anche on line"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/ticket-on-line-asl.html" class="link">
          Asl di Novara, il ticket per gli esami di laboratorio si paga anche on line        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/coronavirus-200-posti-terapia-intensiva-piemonte.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/17259463266895/ospedale-novara-foto-andrea-marangon-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-low/17259463266895/ospedale-novara-foto-andrea-marangon-1-2.jpg" alt="Coronavirus, portati a 200 i posti in terapia intensiva degli ospedali piemontesi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/coronavirus-200-posti-terapia-intensiva-piemonte.html" class="link">
          Coronavirus, portati a 200 i posti in terapia intensiva degli ospedali piemontesi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="20238"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="20268"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="20298"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="20328"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48719"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48752"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48785"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48818"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/coronavirsu-maggiore-novarese-vercellese.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/24124815601137/nuova-tenda-pre-triage-ospedale-novara-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/24124815601137/nuova-tenda-pre-triage-ospedale-novara-2.jpeg" alt="Coronavirus, due nuovi casi a Novara: ricoverati un novarese e una vercellese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirsu-maggiore-novarese-vercellese.html">
          Coronavirus, due nuovi casi a Novara: ricoverati un novarese e una vercellese        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/primo-caso-coronavirus-novara.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/26727495607423/diretta-facebook-canelli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/26727495607423/diretta-facebook-canelli-2.jpg" alt="Coronavirus, primo caso positivo a Novara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/primo-caso-coronavirus-novara.html">
          Coronavirus, primo caso positivo a Novara        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/eventi/weekend/cosa-fare-7-8-marzo-2020-coronavirus.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/32457990357547/relax-week-end-casa-fine-settimana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/32457990357547/relax-week-end-casa-fine-settimana-2.jpg" alt="Cosa fare in citt&amp;agrave; ai tempi del coronavirus: le idee per un fine settimana novarese &amp;quot;alternativo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/eventi/weekend/cosa-fare-7-8-marzo-2020-coronavirus.html">
          Cosa fare in citt&agrave; ai tempi del coronavirus: le idee per un fine settimana novarese &quot;alternativo&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-novara-vco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/56731530245745/coronavirus-2-3-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/56731530245745/coronavirus-2-3-2-2.jpg" alt="Coronavirus, anche Novara, Vco e Vercelli nella zona rossa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-novara-vco.html">
          Coronavirus, anche Novara, Vco e Vercelli nella zona rossa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-lombardia-rossa-piemonte.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/9585524480633/coronavirus-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/9585524480633/coronavirus-2-2-2.jpg" alt="Coronavirus, estesa la zona rossa: spostamenti vietati in Lombardia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-lombardia-rossa-piemonte.html">
          Coronavirus, estesa la zona rossa: spostamenti vietati in Lombardia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-novara-otto-casi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/44684484409852/ospedale-maggiore-largo-bellini-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/44684484409852/ospedale-maggiore-largo-bellini-2.jpg" alt="Coronavirus, otto casi a Novara: un uomo &amp;egrave; in rianimazione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-novara-otto-casi.html">
          Coronavirus, otto casi a Novara: un uomo &egrave; in rianimazione        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="20178"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="20208"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64616"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Novara"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/NovaraToday/277106068978664" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/novaratoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/novaratoday/id1203253294?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NovaraToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.novaratoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NovaraToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="NovaraToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - NovaraToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="48905"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61418"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NovaraToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-novaratoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.novaratoday.it/cronaca/coronavirus-13-morti-piemonte.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=GymMbrIaFqDBZk0UDEBkJyqJS06YgM6EMcfXK3glIr2m2IAjN9zTDykS8I9xzhXgn9gfsYHbJmMGebc_ajB5_hdHbdWt4GmuvlYA-f5H318m_PgXalRdS_rzv-6HIzFov8khrfLhajhpw_FHkK0DnmgWo9VwJVpkyTJt0EaUWIYJzGZb43TI0SC_Xz7afrAbhO3l67S65UeoZ-S-y_p_F66psRLS2ij2MxYUVsABAg8MAjutN462PKhb&__frame~jnBW8u=j1jsUBjFqa4vtDKyFvjqOsaVNhihrq" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-novaratoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "novara", "Novara" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,126,115,1.04e+2,0141,1.14e+2,101,100,47,100,111,057,0x7e,47,99,1.11e+2)+_(0x75,110,1.16e+2,057,6.3e+1,7.8E+1,0x4F,8.7E+1,110,78,0113,52,68,53,0x50,7.0e+1,5.4e+1,0X37,0137,110,5.0e+1,9.0E+1,0x5F,1.13e+2,119,8.6E+1,54,0x70,5.5E+1,0101,83,0161,0X70,0107,66,116,0144,83,0X78,65,0132,8.4e+1,0X36,100,1.21e+2)+_(0X38,1.13E+2,065,7.3e+1,0X2d,0112,0105,117,0122,0155,064,120,0101,5.7e+1,0X75,0x67)+_(0x75,107,108,0160,0x76,0X4A,0103,0151,0157,110,1.22e+2,1.0e+2,4.8E+1,0x52,0166,0x63,0121,67,0X75,0X79,0X42,0131,102,0152,116,0x65,1.14E+2,89,4.5e+1,73,73,0X4E,71,0130,113,7.3E+1,107,54,055,0127,0160,061,0106,68,8.2E+1,71,0X38,0106,063,8.1E+1,5.0e+1,0145)+_(8.5E+1,0143,1.06e+2,063,5.4E+1,0X67,57,0103,51,0150,0X7a,0123,0164,0X38,0x4F,0X38,0x79,0x71,56,7.4e+1,0x64,1.12E+2,0X70,0116,50,89,0122,0X6c,77,56,0167,0X5f,0x34,6.8E+1,8.8E+1,97,0X64,0125,67,8.2e+1,0X36,109,4.9E+1,066,76,0X72,0X49,54,116,0171,0x5A,1.05e+2,100,0x71,1.02e+2,7.3e+1)+_(106,0x45,0116,5.2E+1,8.7E+1,0x56,0171,4.5E+1,0142,0125))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#x64;&#47;&#100;&#111;&#47;&#126;&#x2f;&#x63;&#111;&#117;&#110;&#116;&#x2F;&#63;&#x6a;&#x32;&#x78;&#66;&#52;&#x6a;&#102;&#x38;&#x45;&#x50;&#x53;&#109;&#95;&#x56;&#x59;&#x45;&#x4D;&#x50;&#x6d;&#x6f;&#85;&#x59;&#65;&#77;&#118;&#88;&#113;&#x35;&#x61;&#103;&#x31;&#x74;&#x6A;&#55;&#86;&#48;&#x42;&#x68;&#121;&#83;&#77;&#112;&#115;&#77;&#52;&#48;&#69;&#70;&#65;&#x5F;&#x4c;&#x55;&#53;&#x79;&#109;&#70;&#x61;&#x42;&#83;&#x67;&#71;&#66;&#89;&#57;&#50;&#98;&#102;&#74;&#48;&#106;&#57;&#x38;&#x64;&#108;&#103;&#x52;&#115;&#x56;&#x53;&#74;&#113;&#x53;&#x50;&#103;&#x35;&#x36;&#x6a;&#x59;&#66;&#118;&#76;&#x34;&#111;&#x63;&#x5f;&#x78;&#x65;&#81;&#82;&#x72;&#x6f;&#69;&#109;&#74;&#x78;&#x43;&#x35;&#52;&#101;&#113;&#x4B;&#x78;&#71;&#x2d;&#x58;&#118;&#x33;&#x5A;&#x61;&#x47;&#115;&#x43;&#84;&#x6E;&#106;&#97;&#54;&#105;&#x5F;&#x44;&#72;&#x50;&#x71;&#x76;&#100;&#x5F;&#x50;&#112;&#78;&#79;&#117;&#x45;&#114;&#116;&#102;&#x45;&#x4E;&#x34;&#x33;&#x56;&#110;&#x63;&#101;&#x4B;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-30", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "NovaraToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Novara","province":"Novara\/Novara","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>