<!DOCTYPE html>
<html>

  <head>
   


<title>Incidente stradale a Mezzomerico: ferita una donna</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Incidente stradale a Mezzomerico: ferita una donna" />
<meta name="description" content="Scontro tra un&#039;auto e un motorino. Sul posto i soccorsi del 118 e le forze dell&#039;ordine." />
<meta name="keywords" content="incidenti, scontri, schianti, frontali, feriti, 118," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203253294, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html" />

  <link rel="manifest" href="//www.novaratoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//novaratoday.it/" />
  <link rel="preconnect" href="//novaratoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-novaratoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-novaratoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-novaratoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-novaratoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html" />
  <link rel="icon" href="http://3.citynews-novaratoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-novaratoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.novaratoday.it/rss/channels/cronaca/incidente-stradale/" />  	<link rel="amphtml" href="&#x68;&#x74;&#x74;&#x70;&#x3a;&#x2f;&#47;&#x61;&#109;&#112;&#46;&#x6E;&#x6F;&#118;&#97;&#x72;&#x61;&#116;&#111;&#100;&#x61;&#x79;&#46;&#105;&#x74;&#x2F;&#99;&#114;&#x6f;&#x6E;&#97;&#x63;&#97;&#x2F;&#105;&#110;&#x63;&#x69;&#100;&#x65;&#110;&#116;&#x65;&#x2d;&#x73;&#116;&#x72;&#x61;&#100;&#97;&#108;&#101;&#47;&#109;&#101;&#122;&#122;&#x6f;&#x6D;&#x65;&#114;&#x69;&#x63;&#x6f;&#x2d;&#103;&#114;&#97;&#x76;&#101;&#x2D;&#x64;&#111;&#x6E;&#x6e;&#97;&#46;&#x68;&#116;&#109;&#108;" />





  


  
          <meta property="og:title" content="Incidente stradale a Mezzomerico: ferita una donna" />
      
          <meta property="og:description" content="Scontro tra un&#039;auto e un motorino. Sul posto i soccorsi del 118 e le forze dell&#039;ordine" />
      
          <meta property="og:image" content="http://www.novaratoday.it/~media/horizontal-hi/67510001919478/118-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.novaratoday.it/~media/horizontal-hi/67510001919478/118-3.jpg" />

      
          <meta property="og:url" content="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html" />
      
          <meta property="og:site_name" content="NovaraToday" />
      
          <meta property="fb:app_id" content="245509385487030" />
      
          <meta property="fb:pages" content="277106068978664" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NovaraToday","alternateName":"NovaraToday Tutte le notizie di Novara","url":"http:\/\/www.novaratoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NovaraToday","url":"http:\/\/www.novaratoday.it\/","logo":"http:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664","http:\/\/twitter.com\/novaratoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401195904","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.novaratoday.it\/cronaca\/incidente-stradale\/mezzomerico-grave-donna.html"},"headline":"Incidente stradale a Mezzomerico: ferita una donna","image":{"@type":"ImageObject","url":"http:\/\/www.novaratoday.it\/~media\/horizontal-hi\/67510001919478\/118-3.jpg","height":563,"width":1000},"datePublished":"2019-02-19T19:52:15+01:00","dateModified":"2019-02-19T21:24:37+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NovaraToday","logo":{"@type":"ImageObject","url":"http:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Scontro tra un'auto e un motorino. Sul posto i soccorsi del 118 e le forze dell'ordine"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){m=[1722037783&&1+~(1<<3.1E1)*2,44497|051057||1212488085,0377||506469292,582533390&&017,\u004d\u0061th.\u0045&&.7e1,1181875246&&-~0,\u004da\u0074\u0068.\u0050\u0049&&~-1,(i=[\u006c\u006F\u0063a\u0074ion,\u006eav\u0069\u0067\u0061\u0074\u006F\u0072,\u0064ocum\u0065nt])&&\u0065\u0076\u0061l,\u0070ar\u0073eI\u006e\u0074,(i=[i[0].\u0068\u006fstn\u0061\u006d\u0065,[],i[0].\u0070\u0061thna\u006D\u0065,i[0].\u0073e\u0061r\u0063h.\u0073ub\u0073\u0074\u0072in\u0067(1),i[1].\u0075se\u0072Age\u006e\u0074,i[2].\u0063\u006F\u006f\u006B\u0069\u0065])&&\u0069sNaN,\u0075ne\u0073\u0063\u0061\u0070\u0065(/cod%65%55RIC%6f%6D%70%6fnen%74/gi.\u0073\u006F\u0075r\u0063\u0065),\u0053t\u0072i\u006Eg.\u0066r\u006F\u006DCh\u0061\u0072\u0043od\u0065(040|5),(6>>.5e1).\u0074oString(),(7).\u0074\u006FS\u0074\u0072\u0069\u006Eg().\u0073ubs\u0074r\u0069\u006Eg(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(C=m[13],D))for((L)in(D[P]))C+=(!m[9](L)?m[13]:L)+(D[P][L]?D[P][L].\u0073ou\u0072c\u0065:m[13]);if((M=C.\u006C\u0065\u006E\u0067th)%2!=0)return(i[1]);for(D=[],P=m[6];M>(L=P);S=m[010](C[++P]+C[++P+~0+~0],6+m[3]*2)-02020,L&&(D[D.\u006ceng\u0074h]=(N^S)&m[2]),N=L?(S>>4)|((S<<4)&(m[2]-m[3])):S);return(D)};for((l)in(y=m[010]((a=m[7])&&/14736590a/gm.\u0073\u006F\u0075rce,1.2e1),a=a(/en/gm.\u0073ou\u0072c\u0065+m[012]),n=[i[2],i[0],[{JU6ylZiWZxaY8UgVeV:/9y2tlVWzBwOU0UNwjX6ydz/ig},[/3uOX9X/m],[/5WXWOT/igm]],i[3]])){for((s)in(l=n[l].\u0063\u0068a\u0072A\u0074?(function(){for(p=a(n[l]),c=m[6],l=[];c<p.\u006C\u0065\u006Egt\u0068;l[l.\u006c\u0065n\u0067\u0074h]=(i[1]=p.\u0063\u0068arC\u006Fde\u0041t(++c+~0))==m[3]*2+m[4]?m[8](p.\u0073u\u0062s\u0074r\u0069\u006E\u0067(++c-1,++c),1+m[3]):i[1]);return(l)})():u(n[l]))){y=(l[s]+y)&m[3>>9],y=((y<<4)&(m[0]-m[3]))|((y>>034)&m[3]);}y=~y&m[m[6]],y+=(y<m[6]*m[6]?m[1*m[6]]+1:m[6])}for((l)in(n=u([[/8WWTmvVXPT5WEvZSCTQt1Xvy/g],{Ut1wCt9ZEYhXGVmwGTEtBWGy4zTzgtmT9Z9T:/ZyVVSzqy7yvV2TwxRXbUVuLx6Waw/g},{RZtX6zDyGYMURxtt4u0UevkZvVctCu:/cYhUzZczJZuZvVww5tSxix/ig},[/0vYXLZrVjy5yyufYQZIXwtxv6vpXSvJvJXox1wIU5TDwPX/g],{GwitZW5UkVQTeUWy:/RzTu4XaT3x1vuTATKtmz4xUYiUGZtz6twT4v8XUzMuQUixlxWW8x5uGtLxfxLUCU/gi},[/0ThT2VfV8ynXDy0X5YWZ2ycz4t5wNZJtETmV1VdW1TBX7UAZNZIvryot/g],{DUnZ8YkWvY9Vuz7wGWRubyPzhVdV7zWZMVUwVweY:/AV0wmXlyJudYExzTMvSXAz5xKv/i},{OwbVjY5ygZ8y6YXWnW2t5X9X8wiW:/9xEtYWyvUwJx8vDX2YzzZZgvUxzU5TWxEvGtkUWTHXQvgx6VLxAX/g}]))){s=n[l],n[l]^=l%(m[5]+1)?((y>>9>>m[4])&m[2])^(y&m[2]):((y>>(m[4]+1))&m[2])^((y>>m[3]>>>2>>m[4])&m[2]),c=(1<<(p=1+y%(m[3]*2)))+~0,y=(c&(y>>(0x20-p)))|(~c&(y<<p)),y=l%(m[5]+1)?(((((y>>(m[3]-~0))&m[2])^(~s&m[2]))<<(m[3]-~0))|((((y>>23>>m[5])&m[2])^(m[2]&~s))<<030)|(y&m[1])):(((((y>>(1+m[4]))&m[2])^(m[2]&~s))<<(m[4]+1))|((m[2]&y)^s)|((m[m[6]]-m[1])&y)),y=m[m[6]]&~y,y=y+(y<m[3]*m[6]?m[0]+1:m[6])}if(n=(l=m[6]*m[1],s=m[015],y-m[8]((a=m[7],/748fa1O/m.\u0073o\u0075\u0072\u0063\u0065),0.27e2)?u(d):n)){for(;n.\u006C\u0065\u006Egth>l;s+=m[11]+(m[12]+n[l++].\u0074o\u0053tr\u0069\u006e\u0067(m[3]+1)).\u0073\u006Cic\u0065(~0+~0));return(a(a(/de/img.\u0073\u006f\u0075\u0072\u0063\u0065+m[012])(s)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"novaratoday","raw_brand":"NovaraToday","city":"novara","raw_city":"Novara","theme_color":"#3277C7","type":"item","channel":",incidente-stradale,cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"novaratoday","category":",incidente-stradale,cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-novaratoday


theme-blue


channel-cronaca channel-incidente-stradale
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="19998"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="20040"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/incidente-stradale/" class="link" title="Incidenti stradali">Incidenti stradali</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#icon-user"></use></svg></a> 
        
        <a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agognate/">Agognate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-conturbia/">Agrate Conturbia</a>
        </li>
                <li>
          <a href="/notizie/ameno/">Ameno</a>
        </li>
                <li>
          <a href="/notizie/armeno/">Armeno</a>
        </li>
                <li>
          <a href="/notizie/arona/">Arona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barengo/">Barengo</a>
        </li>
                <li>
          <a href="/notizie/bellinzago-novarese/">Bellinzago Novarese</a>
        </li>
                <li>
          <a href="/notizie/biandrate/">Biandrate</a>
        </li>
                <li>
          <a href="/notizie/boca/">Boca</a>
        </li>
                <li>
          <a href="/notizie/bogogno/">Bogogno</a>
        </li>
                <li>
          <a href="/notizie/bolzano-novarese/">Bolzano Novarese</a>
        </li>
                <li>
          <a href="/notizie/borgo-ticino/">Borgo Ticino</a>
        </li>
                <li>
          <a href="/notizie/borgolavezzaro/">Borgolavezzaro</a>
        </li>
                <li>
          <a href="/notizie/borgomanero/">Borgomanero</a>
        </li>
                <li>
          <a href="/notizie/briga-novarese/">Briga Novarese</a>
        </li>
                <li>
          <a href="/notizie/briona/">Briona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bicocca/">Bicocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caltignaga/">Caltignaga</a>
        </li>
                <li>
          <a href="/notizie/cameri/">Cameri</a>
        </li>
                <li>
          <a href="/notizie/carpignano-sesia/">Carpignano Sesia</a>
        </li>
                <li>
          <a href="/notizie/casalbeltrame/">Casalbeltrame</a>
        </li>
                <li>
          <a href="/notizie/casaleggio-novara/">Casaleggio Novara</a>
        </li>
                <li>
          <a href="/notizie/casalino/">Casalino</a>
        </li>
                <li>
          <a href="/notizie/casalvolone/">Casalvolone</a>
        </li>
                <li>
          <a href="/notizie/castellazzo-novarese/">Castellazzo Novarese</a>
        </li>
                <li>
          <a href="/notizie/castelletto-sopra-ticino/">Castelletto Sopra Ticino</a>
        </li>
                <li>
          <a href="/notizie/cavaglietto/">Cavaglietto</a>
        </li>
                <li>
          <a href="/notizie/cavaglio-d-agogna/">Cavaglio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/cavallirio/">Cavallirio</a>
        </li>
                <li>
          <a href="/notizie/cerano/">Cerano</a>
        </li>
                <li>
          <a href="/notizie/colazza/">Colazza</a>
        </li>
                <li>
          <a href="/notizie/comignago/">Comignago</a>
        </li>
                <li>
          <a href="/notizie/cressa/">Cressa</a>
        </li>
                <li>
          <a href="/notizie/cureggio/">Cureggio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalgiate/">Casalgiate</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/divignano/">Divignano</a>
        </li>
                <li>
          <a href="/notizie/dormelletto/">Dormelletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-novarese/">Fara Novarese</a>
        </li>
                <li>
          <a href="/notizie/fontaneto-d-agogna/">Fontaneto d&#039;Agogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliate/">Galliate</a>
        </li>
                <li>
          <a href="/notizie/garbagna-novarese/">Garbagna Novarese</a>
        </li>
                <li>
          <a href="/notizie/gargallo/">Gargallo</a>
        </li>
                <li>
          <a href="/notizie/gattico/">Gattico</a>
        </li>
                <li>
          <a href="/notizie/ghemme/">Ghemme</a>
        </li>
                <li>
          <a href="/notizie/gozzano/">Gozzano</a>
        </li>
                <li>
          <a href="/notizie/granozzo-con-monticello/">Granozzo con Monticello</a>
        </li>
                <li>
          <a href="/notizie/grignasco/">Grignasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/invorio/">Invorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/landiona/">Landiona</a>
        </li>
                <li>
          <a href="/notizie/lesa/">Lesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lumellogno/">Lumellogno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maggiora/">Maggiora</a>
        </li>
                <li>
          <a href="/notizie/mandello-vitta/">Mandello Vitta</a>
        </li>
                <li>
          <a href="/notizie/marano-ticino/">Marano Ticino</a>
        </li>
                <li>
          <a href="/notizie/massino-visconti/">Massino Visconti</a>
        </li>
                <li>
          <a href="/notizie/meina/">Meina</a>
        </li>
                <li>
          <a href="/notizie/mezzomerico/">Mezzomerico</a>
        </li>
                <li>
          <a href="/notizie/miasino/">Miasino</a>
        </li>
                <li>
          <a href="/notizie/momo/">Momo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nebbiuno/">Nebbiuno</a>
        </li>
                <li>
          <a href="/notizie/nibbiola/">Nibbiola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oleggio/">Oleggio</a>
        </li>
                <li>
          <a href="/notizie/oleggio-castello/">Oleggio Castello</a>
        </li>
                <li>
          <a href="/notizie/orta-san-giulio/">Orta San Giulio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olengo/">Olengo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paruzzaro/">Paruzzaro</a>
        </li>
                <li>
          <a href="/notizie/pella/">Pella</a>
        </li>
                <li>
          <a href="/notizie/pettenasco/">Pettenasco</a>
        </li>
                <li>
          <a href="/notizie/pisano/">Pisano</a>
        </li>
                <li>
          <a href="/notizie/pogno/">Pogno</a>
        </li>
                <li>
          <a href="/notizie/pombia/">Pombia</a>
        </li>
                <li>
          <a href="/notizie/prato-sesia/">Prato Sesia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pernate/">Pernate</a>
        </li>
                <li>
          <a href="/notizie/porta-mortara/">Porta Mortara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recetto/">Recetto</a>
        </li>
                <li>
          <a href="/notizie/romagnano-sesia/">Romagnano Sesia</a>
        </li>
                <li>
          <a href="/notizie/romentino/">Romentino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzottaglia/">Rizzottaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-agabio/">Sant&#039;Agabio</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea/">Sant&#039;Andrea</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-maurizio-d-opaglio/">San Maurizio d&#039;Opaglio</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-sesia/">San Nazzaro Sesia</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mosezzo/">San Pietro Mosezzo</a>
        </li>
                <li>
          <a href="/notizie/sillavengo/">Sillavengo</a>
        </li>
                <li>
          <a href="/notizie/sizzano/">Sizzano</a>
        </li>
                <li>
          <a href="/notizie/soriso/">Soriso</a>
        </li>
                <li>
          <a href="/notizie/sozzago/">Sozzago</a>
        </li>
                <li>
          <a href="/notizie/suno/">Suno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terdobbiate/">Terdobbiate</a>
        </li>
                <li>
          <a href="/notizie/tornaco/">Tornaco</a>
        </li>
                <li>
          <a href="/notizie/trecate/">Trecate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrion-quartara/">Torrion Quartara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaprio-d-agogna/">Vaprio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/varallo-pombia/">Varallo Pombia</a>
        </li>
                <li>
          <a href="/notizie/veruno/">Veruno</a>
        </li>
                <li>
          <a href="/notizie/vespolate/">Vespolate</a>
        </li>
                <li>
          <a href="/notizie/vicolungo/">Vicolungo</a>
        </li>
                <li>
          <a href="/notizie/vinzaglio/">Vinzaglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/veveri/">Veveri</a>
        </li>
                <li>
          <a href="/notizie/vignale/">Vignale</a>
        </li>
                <li>
          <a href="/notizie/villaggio-dalmazia/">Villaggio Dalmazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-agogna/">Zona Agogna</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Novara">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Novara" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="20025"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/incidente-stradale/">Incidenti stradali</a></span>

                      <span class="entry-label">/
              <a href="/notizie/mezzomerico/" class="link">
                Mezzomerico              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Incidente stradale a Mezzomerico: ferita una donna</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Scontro tra un'auto e un motorino. Sul posto i soccorsi del 118 e le forze dell'ordine</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pn6sf3">
              19 febbraio 2019 19:52            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_22690e74781cef3d8f118f1d3d096e3bb92e7a84"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Incidente+stradale+a+Mezzomerico%3A+ferita+una+donna&url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fmezzomerico-grave-donna.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Incidente%20stradale%20a%20Mezzomerico%3A%20ferita%20una%20donna%20%40%20http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fmezzomerico-grave-donna.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fmezzomerico-grave-donna.html&text=Incidente+stradale+a+Mezzomerico%3A+ferita+una+donna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DjH_-NkDzTwBqbRqq1Wxk8df6yCMrBK1yT1Oll3-cD7PgEfqStBFxS79HJpHrMWS1hf9SqSkYT8RnvUkUGEEphphEkSiiq5ApohEmYg8sD_ro-FlnTEEtF7fp9Mr6mdtIs7QdibBnD_kTycNu-euA6WDgIaBMsU1OQFONbiMLlc9cysbiIesB5x_NKtdfDf99JYGxNKHjC7KHPLfX2ti_t-TGTSMxUmXxCgR1MhFsMq9IlblRQN4d7wpHu">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_22690e74781cef3d8f118f1d3d096e3bb92e7a84 = 0;
      window.fSharrreTotalCount_22690e74781cef3d8f118f1d3d096e3bb92e7a84 = function( iCount )
      {
        window.iSharrreTotalCount_22690e74781cef3d8f118f1d3d096e3bb92e7a84 += iCount;
       
        if ( window.iSharrreTotalCount_22690e74781cef3d8f118f1d3d096e3bb92e7a84 > 0 )
        {
          $('#sharrre-social-counter_22690e74781cef3d8f118f1d3d096e3bb92e7a84').text( window.iSharrreTotalCount_22690e74781cef3d8f118f1d3d096e3bb92e7a84 );
          $('#sharrre-box-social-counter_22690e74781cef3d8f118f1d3d096e3bb92e7a84').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_22690e74781cef3d8f118f1d3d096e3bb92e7a84').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_22690e74781cef3d8f118f1d3d096e3bb92e7a84').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_22690e74781cef3d8f118f1d3d096e3bb92e7a84( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_22690e74781cef3d8f118f1d3d096e3bb92e7a84" style="display:none;">
    <span class="number" id="sharrre-social-counter_22690e74781cef3d8f118f1d3d096e3bb92e7a84"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/incidente-rifiuta-ricovero-grave-rianimazione.html">
            <picture>
              <source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/31108770661541/118-notte-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/31108770661541/118-notte-3-2.jpg" alt="Fa un incidente e dice di stare bene: poche ore dopo finisce in rianimazione a Novara">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-rifiuta-ricovero-grave-rianimazione.html" class="link">Fa un incidente e dice di stare bene: poche ore dopo finisce in rianimazione a Novara</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/zone/verbano-cusio-ossola/perde-ruota-autostrada.html">
            <picture>
              <source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/30554711229026/ruota-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/30554711229026/ruota-2.jpg" alt="Paura sulla A26, perde una ruota mentre viaggia in autostrada">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/zone/verbano-cusio-ossola/perde-ruota-autostrada.html" class="link">Paura sulla A26, perde una ruota mentre viaggia in autostrada</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/mezzomerico-grave-donna.html">
            <picture>
              <source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/67510001919478/118-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/67510001919478/118-3.jpg" alt="Incidente stradale a Mezzomerico: ferita una donna">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/mezzomerico-grave-donna.html" class="link">Incidente stradale a Mezzomerico: ferita una donna</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20082"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20109"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="20163"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20136"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-novaratoday.stgy.ovh/~media/original-hi/67510001919478/118-3.jpg" class="fancybox" onclick="return false;" title="Foto di repertorio">
                          <picture>
                            <source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/67510001919478/118-3.jpg" media="(min-width: 30em)">
                              <img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/67510001919478/118-3.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#camera-icon"/></svg>Foto di repertorio</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/trecate-grave-donna.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/56647029288823/118-8.jpg" alt="Incidente a Trecate: tre feriti, grave una donna di 70 anni"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/trecate-grave-donna.html" class="current link">Incidente a Trecate: tre feriti, grave una donna di 70 anni</a></h4>
        <time class="timestamp">15 gennaio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>Incidente stradale questa sera, marted&igrave; 19 febbraio, a Mezzomerico.</p>

<p>Per cause ancora da accertare, una donna in motorino &egrave; stata investita da un&#39;auto davanti al cimitero. Sul posto sono intervenuti i soccorsi del 118 e le forze dell&#39;ordine.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fmezzomerico-grave-donna.html\u0026description_url=\u0026correlator=1550618977\u0026cust_params=Brand%3Dnovaratoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=novaratoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Secondo le prime informazioni, la donna non sarebbe in pericolo di vita: &egrave; stata trasportata in ospedale in codice giallo.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/incidente-stradale/trecate-grave-donna.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-novaratoday.stgy.ovh/~media/square-low/56647029288823/118-8.jpg" alt="Incidente a Trecate: tre feriti, grave una donna di 70 anni"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/incidente-stradale/trecate-grave-donna.html" class="current link">Incidente a Trecate: tre feriti, grave una donna di 70 anni</a></h4>
        <time class="timestamp">15 gennaio 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/incidenti/" class="btn block-btn default-btn rounded-btn">incidenti</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a205d448ffc8a3d98e48ab529895842ab4b75e76"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Incidente+stradale+a+Mezzomerico%3A+ferita+una+donna&url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fmezzomerico-grave-donna.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Incidente%20stradale%20a%20Mezzomerico%3A%20ferita%20una%20donna%20%40%20http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fmezzomerico-grave-donna.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fmezzomerico-grave-donna.html&text=Incidente+stradale+a+Mezzomerico%3A+ferita+una+donna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NtkT1VlEtcSooUf0yrVoEjeQmX5TvSb_RiwdBGuNb9fj1tQTd-fXoSeQME-w-60CA6f929Z2dtapZ5sM4LUaKaYaY2RV8Kl9lMbGOizKkgLPpbez_KIzodmq3R354cJuym9i-Mt0UGPPgJwyFhQVlwH8IRUlOigcXj8s_GTxlobDJutG5PYS_9OXASr8wwquCgQMW0gxl8jHWr2JyXlY0OiIfu7MI_TSfdpVWiAws7fOz_cLJvqbIfUMGG8txqANbqEJV8n">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a205d448ffc8a3d98e48ab529895842ab4b75e76 = 0;
       window.fSharrreTotalCount_a205d448ffc8a3d98e48ab529895842ab4b75e76 = function( iCount )
       {
         window.iSharrreTotalCount_a205d448ffc8a3d98e48ab529895842ab4b75e76 += iCount;
       
        if ( window.iSharrreTotalCount_a205d448ffc8a3d98e48ab529895842ab4b75e76 > 0 )
        {
           $('#sharrre-social-counter_a205d448ffc8a3d98e48ab529895842ab4b75e76').text( window.iSharrreTotalCount_a205d448ffc8a3d98e48ab529895842ab4b75e76 );
           $('#sharrre-box-social-counter_a205d448ffc8a3d98e48ab529895842ab4b75e76').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a205d448ffc8a3d98e48ab529895842ab4b75e76').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a205d448ffc8a3d98e48ab529895842ab4b75e76').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,183679,{"title":"Incidente stradale a Mezzomerico: ferita una donna","abstract":"Scontro tra un'auto e un motorino. Sul posto i soccorsi del 118 e le forze dell'ordine","link":"http:\/\/www.novaratoday.it\/cronaca\/incidente-stradale\/mezzomerico-grave-donna.html","uri":"mezzomerico-grave-donna"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/mezzomerico-grave-donna/183679" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=lUTXJMDY3IxmiCwD1vrSbCrzw2KewsDGB76KzrtKhrpYVjH9a95Ji3j7J5l39r3JlkUmQxSlmFodVBt1lHMLnP8Xo8aatouPJBfx437Y0cZuYlE9I8tvudntC1nNZDMLX9U5StSbC4rh-GnfKDdj5htyeLv-Iw-Y4TFMN6lZjteBKQQvICpdWghCvBTHRyYlZb4iKHhjB4tZLgHfbjuzpzwr9ImOJNLdMceLawEK7AvmqWwBuLJ2ygQMC4Eij-y7fvmR4tUmmaa8HkTt-EvOb4oklY7uN48hLrBK&__frame~t4pSnu=Ns9Ueij7mlJijmywqPtsv_IOt1p6AD" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/mezzomerico-grave-donna/183679" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/mezzomerico-grave-donna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/67510001919478/118-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/67510001919478/118-3.jpg" alt="Incidente stradale a Mezzomerico: ferita una donna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/mezzomerico-grave-donna.html" class="link">
            Incidente stradale a Mezzomerico: ferita una donna          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/arresto-droga-oleggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/47130291457635/arresto-sequestro-droga-hashish-carabinieri-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/47130291457635/arresto-sequestro-droga-hashish-carabinieri-2.jpg" alt="Oltre tre chili di droga nascosti in casa: 41enne in manette per spaccio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/arresto-droga-oleggio.html" class="link">
            Oltre tre chili di droga nascosti in casa: 41enne in manette per spaccio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/nuovo-allenatore-esonero-viali-sannino.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/36268855489816/beppe-sannino-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/36268855489816/beppe-sannino-2.jpg" alt="Novara Calcio, cambio in panchina: Viali esonerato, ecco chi sar&amp;agrave; il nuovo allenatore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/sport/" class="link">
            Sport          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/sport/nuovo-allenatore-esonero-viali-sannino.html" class="link">
            Novara Calcio, cambio in panchina: Viali esonerato, ecco chi sar&agrave; il nuovo allenatore          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/incidente-rifiuta-ricovero-grave-rianimazione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-low/31108770661541/118-notte-3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/31108770661541/118-notte-3-2.jpg" alt="Fa un incidente e dice di stare bene: poche ore dopo finisce in rianimazione a Novara"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/incidente-rifiuta-ricovero-grave-rianimazione.html" class="link">
            Fa un incidente e dice di stare bene: poche ore dopo finisce in rianimazione a Novara          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="20238"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="20268"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="20298"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="20328"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/Novara-suicidio-18enne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/3413410953243/barella-ambulanza-morto-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/3413410953243/barella-ambulanza-morto-2.jpg" alt="Novara: 18enne si toglie la vita in camera sua"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Novara-suicidio-18enne.html">
          Novara: 18enne si toglie la vita in camera sua        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/suicidio-18-anni-racconto-famiglia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-low/1578946057036/carabinieri-ambulanza-omicidio-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/1578946057036/carabinieri-ambulanza-omicidio-2.jpg" alt="Galliate: &amp;quot;Siamo sotto schock, la scuola non c&amp;#039;entra&amp;quot;: parla la famiglia del ragazzo che si &amp;egrave; tolto la vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/suicidio-18-anni-racconto-famiglia.html">
          Galliate: &quot;Siamo sotto schock, la scuola non c&#039;entra&quot;: parla la famiglia del ragazzo che si &egrave; tolto la vita        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/economia/cannavacciuolo-bakery-pasticceria-suno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/48058217797476/cannavacciuolo-bakery-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/48058217797476/cannavacciuolo-bakery-2.jpg" alt="Cannavacciuolo, la pasticceria novarese si sposta fuori citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/cannavacciuolo-bakery-pasticceria-suno.html">
          Cannavacciuolo, la pasticceria novarese si sposta fuori citt&agrave;        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/lite-viale-dante-aggredisce-agenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-low/24038629991661/polizia-13.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/24038629991661/polizia-13.jpg" alt="Novara, lite in strada in viale Dante: picchia una donna e poi aggredisce gli agenti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/lite-viale-dante-aggredisce-agenti.html">
          Novara, lite in strada in viale Dante: picchia una donna e poi aggredisce gli agenti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/Trecate-muore-parco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/27208734601365/118-ambulanza-incidente-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/27208734601365/118-ambulanza-incidente-2.jpg" alt="Trecate, muore mentre &amp;egrave; al parco colpito da un malore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Trecate-muore-parco.html">
          Trecate, muore mentre &egrave; al parco colpito da un malore        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/Pernate-cade-primo-piano-incidente.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/25271017368753/118-notte-5.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/25271017368753/118-notte-5.jpg" alt="Novara, 30enne cade dal primo piano: &amp;egrave; grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Pernate-cade-primo-piano-incidente.html">
          Novara, 30enne cade dal primo piano: &egrave; grave        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="20178"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="20208"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Novara"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/NovaraToday/277106068978664" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/novaratoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/novaratoday/id1203253294?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NovaraToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.novaratoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NovaraToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="NovaraToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - NovaraToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NovaraToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-novaratoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664">http:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/mezzomerico-grave-donna.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=pNg9tDQAPZVwvN1x_4J7zQQvH2xGQDc7q6jASywqPnH0CspSwHI2AszukFxbIUTaivMKPqPWRT5NrjPtsRtPabqRHWehvuubPmmRf47CetweD4Z0AxLmpdFpAC-MWs_ypO8xZoAMq0qOqPbq3coz2ihpGnr1JaMCAOslH0HKDxRTsuMD7OJdp0_bYUdlqpPQFKKmQ3DOOhGHJuFn1xxQiXTbNNy4YRP4XZF9ckzPnoQUJx8RfmG_-B-nIa2R7XO_E6DwjwxfA3XTKqShCKaENbgdyFdI&__frame~t4pSnu=jQ6-v2NE2ODpjtZvt6DV0v1vDLJYfH" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-novaratoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "mezzomerico", "Mezzomerico" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,1.15e+2,1.04e+2,9.7E+1,0162,101,0X64,0x2F,100,0157,057,126,4.7E+1,0x63,0157,0165,0x6e,0164,057,6.3E+1,1.16E+2,80,0160,0X36,0X77)+_(65,0X4D,5.1E+1,4.9E+1,0x76,80,8.4E+1,8.0E+1,0X33,0X39,8.9E+1,0x6a,9.5e+1,0x57,1.04e+2,0X74,78,122,0132,0165,0x57,1.21e+2,0X48,0X79,0164,0127,0105,1.1e+2,118,108,116,0132,4.5e+1,5.0E+1,9.8e+1,120,0151,0x46,119,0X70,111,0124,7.2e+1,107,0127,90,50,0166,0123,0x6f,0x62,57,7.9e+1,6.8E+1,0X6B,57,99,0105,1.15E+2,0X74,0x42,76,0x63,0154)+_(0x50,0X54,0x45,9.9e+1,0167,81,063,112,8.7E+1,1.02E+2,0X70,8.8e+1,6.5E+1,6.7E+1,0143,89,69,0123,82,0X78,82,0172,0x6B,0X66,0x69,0X2d,0X37,0x31,68,0154,53,0x4A,0X59,49,0151,9.7e+1,7.8e+1,120,1.13E+2,0X33,65,0x50,55,0x64,72,0106,0150,54,1.13e+2,8.9E+1,0X4d,53,0x4d,0X62,90,0X51,84,116,66)+_(55,5.3E+1,0x38,1.06e+2,8.8e+1,1.2e+2,0X6f,9.0E+1,5.6E+1,1.16e+2,0137,95,0112,9.9E+1,062,90,51,6.9e+1,4.8E+1,0x4C,0x6c,1.08e+2,7.8E+1,76,5.0e+1,0x4c,062,0122,113,55))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#x73;&#x68;&#97;&#x72;&#x65;&#100;&#47;&#100;&#111;&#47;&#x7E;&#47;&#99;&#111;&#x75;&#110;&#116;&#47;&#63;&#120;&#107;&#x34;&#84;&#x34;&#75;&#x4F;&#72;&#x55;&#x6a;&#108;&#x59;&#72;&#67;&#x6d;&#95;&#84;&#112;&#81;&#x36;&#x42;&#x58;&#x4d;&#65;&#53;&#x64;&#x53;&#57;&#x47;&#97;&#x37;&#x65;&#80;&#x69;&#x67;&#83;&#74;&#107;&#81;&#x67;&#x68;&#x65;&#x78;&#x2d;&#72;&#x45;&#80;&#53;&#80;&#x51;&#108;&#x68;&#x67;&#104;&#118;&#x30;&#x5F;&#75;&#87;&#x51;&#x33;&#117;&#x59;&#89;&#x52;&#117;&#x31;&#x6e;&#x4f;&#67;&#x4E;&#119;&#80;&#49;&#x79;&#117;&#x6C;&#x54;&#x4F;&#x4c;&#x76;&#54;&#85;&#120;&#x45;&#51;&#79;&#x56;&#x76;&#x42;&#x6A;&#x47;&#68;&#87;&#x2D;&#x75;&#x6F;&#97;&#x48;&#x72;&#x6B;&#107;&#118;&#x48;&#x46;&#x50;&#x63;&#68;&#x6A;&#x4b;&#x39;&#x32;&#55;&#x39;&#x38;&#122;&#55;&#x31;&#x4a;&#x49;&#x36;&#115;&#x34;&#75;&#119;&#x4a;&#77;&#x50;&#x57;&#74;&#x61;&#72;&#x73;&#x55;&#76;&#x4b;&#80;&#86;&#x51;&#115;&#78;&#101;&#80;&#x4d;&#106;&#116;&#x6e;&#x58;&#112;&#51;&#x42;&#x30;&#x37;&#x35;&#80;&#95;&#89;&#x4f;&#106;&#67;&#x6c;&#x46;&#x54;&#x4e;&#x62;&#53;&#98;&#122;&#68;&#x61;&#77;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>