<!DOCTYPE html>
<html>

  <head>
   


<title>Schianto lungo la provinciale 11: coinvolte due auto e traffico in tilt</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Schianto lungo la provinciale 11: coinvolte due auto e traffico in tilt" />
<meta name="description" content="L&#039;incidente è avvenuto nella tarda serata di mercoledì 20 novembre, traffico in tilt per lungo tempo" />
<meta name="keywords" content="scontro, incidente, auto, trecate, novara" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203253294, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html" />

  <link rel="manifest" href="//www.novaratoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//novaratoday.it/" />
  <link rel="preconnect" href="//novaratoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-novaratoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-novaratoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-novaratoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-novaratoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html" />
  <link rel="icon" href="http://3.citynews-novaratoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-novaratoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.novaratoday.it/rss/channels/cronaca/incidente-stradale/" />  	<link rel="amphtml" href="https://amp.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html" />





  


  
          <meta property="og:title" content="Schianto lungo la provinciale 11: coinvolte due auto e traffico in tilt" />
      
          <meta property="og:description" content="L&#039;incidente &egrave; avvenuto nella tarda serata di mercoled&igrave; 20 novembre, traffico in tilt per lungo tempo" />
      
          <meta property="og:image" content="http://www.novaratoday.it/~media/horizontal-hi/38279965862162/incidente-3-8.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.novaratoday.it/~media/horizontal-hi/38279965862162/incidente-3-8.jpg" />

      
          <meta property="og:url" content="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html" />
      
          <meta property="og:site_name" content="NovaraToday" />
      
          <meta property="fb:app_id" content="245509385487030" />
      
          <meta property="fb:pages" content="277106068978664" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"NovaraToday","alternateName":"NovaraToday Tutte le notizie di Novara","url":"http:\/\/www.novaratoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"NovaraToday","url":"http:\/\/www.novaratoday.it\/","logo":"http:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664","http:\/\/twitter.com\/novaratoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401195904","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.novaratoday.it\/cronaca\/incidente-stradale\/novara-trecate-incidente.html"},"headline":"Schianto lungo la provinciale 11: coinvolte due auto e traffico in tilt","image":{"@type":"ImageObject","url":"http:\/\/www.novaratoday.it\/~media\/horizontal-hi\/38279965862162\/incidente-3-8.jpg","height":563,"width":1000},"datePublished":"2019-11-20T21:08:28+01:00","dateModified":"2019-11-20T21:26:38+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"NovaraToday","logo":{"@type":"ImageObject","url":"http:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'incidente \u00e8 avvenuto nella tarda serata di mercoled\u00ec 20 novembre, traffico in tilt per lungo tempo"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[47548116&&1+~(1<<3.1e1)*2,44497|051057||120751095,0XfF||937053912,2032891062&&017,\u004Dath.\u0045&&.7e1,577987183&&-~0,\u004Dath.\u0050I&&~-1,(n=[\u006C\u006fc\u0061t\u0069\u006fn,\u006e\u0061v\u0069ga\u0074\u006fr,\u0064oc\u0075me\u006et])&&\u0065va\u006C,\u0070ars\u0065Int,(n=[n[0].\u0068o\u0073\u0074\u006Eame,[],n[0].\u0070at\u0068\u006e\u0061\u006de,n[0].\u0073\u0065a\u0072c\u0068.\u0073ub\u0073t\u0072\u0069\u006E\u0067(1),n[1].\u0075\u0073e\u0072A\u0067e\u006E\u0074,n[2].\u0063\u006fo\u006Bi\u0065])&&\u0069s\u004E\u0061\u004e,\u0075n\u0065\u0073\u0063\u0061p\u0065(/cod%65%55%52IC%6fm%70o%6e%65nt/mg.\u0073\u006fur\u0063\u0065),\u0053\u0074ri\u006E\u0067.\u0066\u0072om\u0043\u0068arC\u006f\u0064\u0065(040|5),(7>>.5e1).\u0074\u006fString(),(6).\u0074\u006f\u0053tring().\u0073ubstri\u006eg(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(L=l[13],D))for((C)in(D[Y]))L+=(l[9](C)?C:l[13])+(D[Y][C]?D[Y][C].\u0073\u006Fu\u0072\u0063\u0065:l[13]);if((I=L.\u006C\u0065n\u0067\u0074h)%2!=0)return(n[1]);for(D=[],Y=l[6];I>(C=Y);S=l[010](L[++Y]+L[++Y+~0+~0],l[3]*2+6)-02020,C&&(D[D.\u006Cen\u0067t\u0068]=(N^S)&l[2]),N=C?(S>>4)|((l[2]-l[3])&(S<<4)):S);return(D)};for((u)in(c=l[010](/35ag4849/m.\u0073o\u0075rce,(p=l[7])&&0.19E2),p=p(/en/im.\u0073\u006Fu\u0072\u0063e+l[012]),a=[n[3],n[2],n[0],[{FyzWWY:/1U9wvy4YhwxxTZuXuUqyLvrw/i},{LYgZUVztzU1u:/5V0ynU/igm},[/5Y/m]]])){for((y)in(u=a[u].\u0063\u0068\u0061rAt?(function(){for(m=p(a[u]),u=[],s=l[6];s<m.\u006Ceng\u0074h;u[u.\u006C\u0065\u006egt\u0068]=(n[1]=m.\u0063\u0068\u0061r\u0043o\u0064\u0065\u0041\u0074(++s+~0))==l[3]*2+l[4]?l[8](m.\u0073\u0075\u0062s\u0074ri\u006eg(s++,1+s++),1+l[3]):n[1]);return(u)})():i(a[u]))){c=(u[y]+c)&l[3>>9],c=((c>>034)&l[3])|((c<<4)&(l[0]-l[3]));}c=l[l[6]]&~c,c=c+(c<l[6]*l[5]?1+l[6*l[6]]:l[6])}for((u)in(a=i([{KWVT7y7uszlV1xEuFU:/1YGTQTithVlY5ZEV5v8xaX6u6vyvBu/ig},{NwZsbxEtTvTXizruhvbv2tZtyvbvTyGTktnxLU2Y2v6T8wZvMYYt:/jv1XjVLxTw3u9T3W/},[/2Z5Vsw9z0T0wrZryytIy1YOX6xny/g],{QYEWsTGuHWIvexxV6X4t6w8wzURXKt:/UxcwkZtvKZwVbX5U2UvtMt2z7wNV6V0uMTzTJz9ZJxzuKVAy0uEx/mi},[/6UqvXV1zfWdUmv7YUv3XUwHUwTYu/i],{QvLtEyxSzwOzvx4UNx3XIyLYEy7zWxDT1TTURySYBZwX:/9wUX9uwXMzPTsvlYysqwSXkvJUvxeX4TiVhwDzVU2uRYyZPuWssu9Urx3WavOz/im},{RzzYZYsupUAZ8YIXRv4VkU:/wujW0t2XNU8uWXjV8ZzXlzoWuX6v1WktWwWWrtYs5UzWpVJUPxmx/igm},{LY7wjtLXJUgVctpV3XQzeW6VLx:/5Xqv1ZLy/mg}]))){y=a[u],a[u]^=u%(l[5]+1)?(l[2]&(c>>9>>l[4]))^(l[2]&c):(l[2]&(c>>(l[4]+1)))^(l[2]&(c>>l[3]>>>2>>l[4])),s=(1<<(m=1+c%(l[3]*2)))+~0,c=(~s&(c<<m))|((c>>(0x20-m))&s),c=u%(1+l[5])?(((((c>>23>>l[5])&l[2])^(l[2]&~y))<<030)|((((c>>(l[3]-~0))&l[2])^(~y&l[2]))<<(l[3]-~0))|(c&l[1])):((((l[2]&(c>>(1+l[4])))^(l[2]&~y))<<(l[4]+1))|(c&(l[l[6]]-l[1]))|(y^(c&l[2]))),c=~c&l[l[6]],c+=(c<l[2]*l[6]?l[0]+1:~-1)}if(a=(u=l[6]*l[4],y=l[015],c-l[8]((p=l[7],/1638237686/m.\u0073\u006Fur\u0063e),011)?i(d):a)){for(;a.\u006Ce\u006e\u0067t\u0068>u;y+=l[11]+(l[12]+a[u++].\u0074o\u0053\u0074\u0072\u0069ng(l[3]+1)).\u0073l\u0069\u0063e(~0+~0));return(p(p(/de/gim.\u0073\u006Fur\u0063\u0065+l[012])(y)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"novaratoday","raw_brand":"NovaraToday","city":"novara","raw_city":"Novara","theme_color":"#3277C7","type":"item","channel":",incidente-stradale,cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"novaratoday","category":",incidente-stradale,cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-novaratoday


theme-blue


channel-cronaca channel-incidente-stradale
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="19998"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="20040"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/incidente-stradale/" class="link" title="Incidenti stradali">Incidenti stradali</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Novara</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Novara">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agognate/">Agognate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-conturbia/">Agrate Conturbia</a>
        </li>
                <li>
          <a href="/notizie/ameno/">Ameno</a>
        </li>
                <li>
          <a href="/notizie/armeno/">Armeno</a>
        </li>
                <li>
          <a href="/notizie/arona/">Arona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barengo/">Barengo</a>
        </li>
                <li>
          <a href="/notizie/bellinzago-novarese/">Bellinzago Novarese</a>
        </li>
                <li>
          <a href="/notizie/biandrate/">Biandrate</a>
        </li>
                <li>
          <a href="/notizie/boca/">Boca</a>
        </li>
                <li>
          <a href="/notizie/bogogno/">Bogogno</a>
        </li>
                <li>
          <a href="/notizie/bolzano-novarese/">Bolzano Novarese</a>
        </li>
                <li>
          <a href="/notizie/borgo-ticino/">Borgo Ticino</a>
        </li>
                <li>
          <a href="/notizie/borgolavezzaro/">Borgolavezzaro</a>
        </li>
                <li>
          <a href="/notizie/borgomanero/">Borgomanero</a>
        </li>
                <li>
          <a href="/notizie/briga-novarese/">Briga Novarese</a>
        </li>
                <li>
          <a href="/notizie/briona/">Briona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bicocca/">Bicocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caltignaga/">Caltignaga</a>
        </li>
                <li>
          <a href="/notizie/cameri/">Cameri</a>
        </li>
                <li>
          <a href="/notizie/carpignano-sesia/">Carpignano Sesia</a>
        </li>
                <li>
          <a href="/notizie/casalbeltrame/">Casalbeltrame</a>
        </li>
                <li>
          <a href="/notizie/casaleggio-novara/">Casaleggio Novara</a>
        </li>
                <li>
          <a href="/notizie/casalino/">Casalino</a>
        </li>
                <li>
          <a href="/notizie/casalvolone/">Casalvolone</a>
        </li>
                <li>
          <a href="/notizie/castellazzo-novarese/">Castellazzo Novarese</a>
        </li>
                <li>
          <a href="/notizie/castelletto-sopra-ticino/">Castelletto Sopra Ticino</a>
        </li>
                <li>
          <a href="/notizie/cavaglietto/">Cavaglietto</a>
        </li>
                <li>
          <a href="/notizie/cavaglio-d-agogna/">Cavaglio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/cavallirio/">Cavallirio</a>
        </li>
                <li>
          <a href="/notizie/cerano/">Cerano</a>
        </li>
                <li>
          <a href="/notizie/colazza/">Colazza</a>
        </li>
                <li>
          <a href="/notizie/comignago/">Comignago</a>
        </li>
                <li>
          <a href="/notizie/cressa/">Cressa</a>
        </li>
                <li>
          <a href="/notizie/cureggio/">Cureggio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalgiate/">Casalgiate</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/divignano/">Divignano</a>
        </li>
                <li>
          <a href="/notizie/dormelletto/">Dormelletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-novarese/">Fara Novarese</a>
        </li>
                <li>
          <a href="/notizie/fontaneto-d-agogna/">Fontaneto d&#039;Agogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliate/">Galliate</a>
        </li>
                <li>
          <a href="/notizie/garbagna-novarese/">Garbagna Novarese</a>
        </li>
                <li>
          <a href="/notizie/gargallo/">Gargallo</a>
        </li>
                <li>
          <a href="/notizie/gattico/">Gattico</a>
        </li>
                <li>
          <a href="/notizie/ghemme/">Ghemme</a>
        </li>
                <li>
          <a href="/notizie/gozzano/">Gozzano</a>
        </li>
                <li>
          <a href="/notizie/granozzo-con-monticello/">Granozzo con Monticello</a>
        </li>
                <li>
          <a href="/notizie/grignasco/">Grignasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/invorio/">Invorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/landiona/">Landiona</a>
        </li>
                <li>
          <a href="/notizie/lesa/">Lesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lumellogno/">Lumellogno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maggiora/">Maggiora</a>
        </li>
                <li>
          <a href="/notizie/mandello-vitta/">Mandello Vitta</a>
        </li>
                <li>
          <a href="/notizie/marano-ticino/">Marano Ticino</a>
        </li>
                <li>
          <a href="/notizie/massino-visconti/">Massino Visconti</a>
        </li>
                <li>
          <a href="/notizie/meina/">Meina</a>
        </li>
                <li>
          <a href="/notizie/mezzomerico/">Mezzomerico</a>
        </li>
                <li>
          <a href="/notizie/miasino/">Miasino</a>
        </li>
                <li>
          <a href="/notizie/momo/">Momo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nebbiuno/">Nebbiuno</a>
        </li>
                <li>
          <a href="/notizie/nibbiola/">Nibbiola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oleggio/">Oleggio</a>
        </li>
                <li>
          <a href="/notizie/oleggio-castello/">Oleggio Castello</a>
        </li>
                <li>
          <a href="/notizie/orta-san-giulio/">Orta San Giulio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olengo/">Olengo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paruzzaro/">Paruzzaro</a>
        </li>
                <li>
          <a href="/notizie/pella/">Pella</a>
        </li>
                <li>
          <a href="/notizie/pettenasco/">Pettenasco</a>
        </li>
                <li>
          <a href="/notizie/pisano/">Pisano</a>
        </li>
                <li>
          <a href="/notizie/pogno/">Pogno</a>
        </li>
                <li>
          <a href="/notizie/pombia/">Pombia</a>
        </li>
                <li>
          <a href="/notizie/prato-sesia/">Prato Sesia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pernate/">Pernate</a>
        </li>
                <li>
          <a href="/notizie/porta-mortara/">Porta Mortara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recetto/">Recetto</a>
        </li>
                <li>
          <a href="/notizie/romagnano-sesia/">Romagnano Sesia</a>
        </li>
                <li>
          <a href="/notizie/romentino/">Romentino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzottaglia/">Rizzottaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-agabio/">Sant&#039;Agabio</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea/">Sant&#039;Andrea</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-maurizio-d-opaglio/">San Maurizio d&#039;Opaglio</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-sesia/">San Nazzaro Sesia</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mosezzo/">San Pietro Mosezzo</a>
        </li>
                <li>
          <a href="/notizie/sillavengo/">Sillavengo</a>
        </li>
                <li>
          <a href="/notizie/sizzano/">Sizzano</a>
        </li>
                <li>
          <a href="/notizie/soriso/">Soriso</a>
        </li>
                <li>
          <a href="/notizie/sozzago/">Sozzago</a>
        </li>
                <li>
          <a href="/notizie/suno/">Suno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terdobbiate/">Terdobbiate</a>
        </li>
                <li>
          <a href="/notizie/tornaco/">Tornaco</a>
        </li>
                <li>
          <a href="/notizie/trecate/">Trecate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrion-quartara/">Torrion Quartara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaprio-d-agogna/">Vaprio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/varallo-pombia/">Varallo Pombia</a>
        </li>
                <li>
          <a href="/notizie/veruno/">Veruno</a>
        </li>
                <li>
          <a href="/notizie/vespolate/">Vespolate</a>
        </li>
                <li>
          <a href="/notizie/vicolungo/">Vicolungo</a>
        </li>
                <li>
          <a href="/notizie/vinzaglio/">Vinzaglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/veveri/">Veveri</a>
        </li>
                <li>
          <a href="/notizie/vignale/">Vignale</a>
        </li>
                <li>
          <a href="/notizie/villaggio-dalmazia/">Villaggio Dalmazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-agogna/">Zona Agogna</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="20025"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/incidente-stradale/">Incidenti stradali</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Schianto lungo la provinciale 11: coinvolte due auto e traffico in tilt</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'incidente è avvenuto nella tarda serata di mercoledì 20 novembre, traffico in tilt per lungo tempo</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="q1aam4">
            20 novembre 2019 21:08          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_4b988a7070b495f1189c3f22749658cda23970aa"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Schianto+lungo+la+provinciale+11%3A+coinvolte+due+auto+e+traffico+in+tilt&url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fnovara-trecate-incidente.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Schianto%20lungo%20la%20provinciale%2011%3A%20coinvolte%20due%20auto%20e%20traffico%20in%20tilt%20%40%20http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fnovara-trecate-incidente.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fnovara-trecate-incidente.html&text=Schianto+lungo+la+provinciale+11%3A+coinvolte+due+auto+e+traffico+in+tilt">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8XaIxj1L38oPjEBlpwfbkXQYwSBFjJZuIBr9vJV4a8W4PkIX9HFeGYB69HknNsq40HhnSb4xcqI6hCQErRWpWaFzoxj4NuxKc4Fc2CHMCUIgNlRnAg1Qcnyc0f8jeZ9UnusEGT-U1Ep1RWauEPD54JFKgnHBSWVbWFLZh-tZMJOwVn9iTRY2j2th0-XTIodwG2kmvaWFdS8P61QV3pncPuNH1JuUhYOvnV0MvUb5l9LvNudVyiRBf9r8NbAtyq7y">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_4b988a7070b495f1189c3f22749658cda23970aa = 0;
      window.fSharrreTotalCount_4b988a7070b495f1189c3f22749658cda23970aa = function( iCount )
      {
        window.iSharrreTotalCount_4b988a7070b495f1189c3f22749658cda23970aa += iCount;
       
        if ( window.iSharrreTotalCount_4b988a7070b495f1189c3f22749658cda23970aa > 0 )
        {
          $('#sharrre-social-counter_4b988a7070b495f1189c3f22749658cda23970aa').text( window.iSharrreTotalCount_4b988a7070b495f1189c3f22749658cda23970aa );
          $('#sharrre-box-social-counter_4b988a7070b495f1189c3f22749658cda23970aa').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_4b988a7070b495f1189c3f22749658cda23970aa').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4b988a7070b495f1189c3f22749658cda23970aa').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_4b988a7070b495f1189c3f22749658cda23970aa( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_4b988a7070b495f1189c3f22749658cda23970aa" style="display:none;">
    <span class="number" id="sharrre-social-counter_4b988a7070b495f1189c3f22749658cda23970aa"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/chiuso-cavalcavia-san-martino-traffico.html">
            <picture>
              <source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/15327751562712/cavalcavia-san-martino-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/15327751562712/cavalcavia-san-martino-2.jpg" alt="Incidente sul cavalcavia San Martino: schianto tra due auto, code e traffico">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/chiuso-cavalcavia-san-martino-traffico.html" class="link">Incidente sul cavalcavia San Martino: schianto tra due auto, code e traffico</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/Pedone-investito-via-argenti.html">
            <picture>
              <source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/70303409658261/118-16.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/70303409658261/118-16.jpg" alt="Incidente a Novara, pedone investito in via Argenti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/Pedone-investito-via-argenti.html" class="link">Incidente a Novara, pedone investito in via Argenti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/incidente-stradale/incidente-rotonda-esselunga-veveri-tamponamento.html">
            <picture>
              <source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/48820346842322/incidente-esselunga-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/48820346842322/incidente-esselunga-2.jpeg" alt="Incidente a Novara, scontro alla rotonda di corso della Vittoria">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-rotonda-esselunga-veveri-tamponamento.html" class="link">Incidente a Novara, scontro alla rotonda di corso della Vittoria</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/novara-trecate-incidente.html">
            <picture>
              <source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/38279965862162/incidente-3-8.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/square-low/38279965862162/incidente-3-8.jpg" alt="Schianto lungo la provinciale 11: coinvolte due auto e traffico in tilt">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/novara-trecate-incidente.html" class="link">Schianto lungo la provinciale 11: coinvolte due auto e traffico in tilt</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20082"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20109"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="20163"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20136"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
        

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#DPq--Fyip1d61B_jg">{"type":"video","object":{"title":"autoarona DEF-2-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-novaratoday.video.stgy.ovh\/~media\/gif\/42014106673800\/autoarona-def-2-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-novaratoday.video.stgy.ovh\/~media\/mp4-hd\/42014106673800\/autoarona-def-2-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-novaratoday.video.stgy.ovh\/~media\/mp4-sd\/42014106673800\/autoarona-def-2-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="DPq--Fyip1d61B_jg">
  <div id="video-jcAiE97kWT-lRGtHhvwsUgS" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-hi/42014106673800/autoarona-def-2-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:42014106673800--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="78434"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-novaratoday.stgy.ovh/~media/original-hi/38279965862162/incidente-3-8.jpg"
              class="fancybox" onclick="return false;"
              title="Foto di repertorio">
              <picture>
                <source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-hi/38279965862162/incidente-3-8.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-low/38279965862162/incidente-3-8.jpg"
                  alt="">
              </picture>
            </a>

                        <figcaption class="caption"><svg class="icon inline-icon small camera-icon">
                <use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#camera-icon" />
              </svg>Foto di repertorio</figcaption>
            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Schianto lungo la provinciale 11 nella tarda serata di oggi, mercoled&igrave; 20 novembre. Intorno alle 18.30 due auto si sono scontrate invadendo entrambe le corsie: lunghissime le code che si sono create sia verso Novara sia verso Trecate. L&#39;auto di dimensioni maggiori, una Jeep, &egrave; stata portata via con il carro attrezzi, consentendo cos&igrave; la circolazione verso Novara nel giro di circa mezz&#39;ora. L&#39;utilitaria invece ha bloccato pi&ugrave; a lungo la circolazione in direzione Trecate. Sul posto le forze dell&#39;ordine per ricostruire la dinamica.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=novaratoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/incidenti/" class="btn block-btn default-btn rounded-btn">incidenti</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_1bf5111d6e01e58890d47dc27ebd5cf1970294ab"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Schianto+lungo+la+provinciale+11%3A+coinvolte+due+auto+e+traffico+in+tilt&url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fnovara-trecate-incidente.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Schianto%20lungo%20la%20provinciale%2011%3A%20coinvolte%20due%20auto%20e%20traffico%20in%20tilt%20%40%20http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fnovara-trecate-incidente.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.novaratoday.it%2Fcronaca%2Fincidente-stradale%2Fnovara-trecate-incidente.html&text=Schianto+lungo+la+provinciale+11%3A+coinvolte+due+auto+e+traffico+in+tilt">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/R_F8fVXcj_HYj7JhjEGx6SmUUH5ztljXJ23zi2vuYimJVZpT7zTWP9lXlVURstb0C6dsfp8Fp_vfS20wuKvNrQaV64hlINj47UkmngIKy0YrJNzRi-AFq2RJHKxPtWPS79_UOWuZIUZR8ayNdDJh1q47SKB0PpYi9xbrE2GXMG3Y6zFWQTqa492pNj5rKDo9flh2cSKjTt76S37ZuKg1mHmnScenF8qNbdsubKL">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_1bf5111d6e01e58890d47dc27ebd5cf1970294ab = 0;
       window.fSharrreTotalCount_1bf5111d6e01e58890d47dc27ebd5cf1970294ab = function( iCount )
       {
         window.iSharrreTotalCount_1bf5111d6e01e58890d47dc27ebd5cf1970294ab += iCount;
       
        if ( window.iSharrreTotalCount_1bf5111d6e01e58890d47dc27ebd5cf1970294ab > 0 )
        {
           $('#sharrre-social-counter_1bf5111d6e01e58890d47dc27ebd5cf1970294ab').text( window.iSharrreTotalCount_1bf5111d6e01e58890d47dc27ebd5cf1970294ab );
           $('#sharrre-box-social-counter_1bf5111d6e01e58890d47dc27ebd5cf1970294ab').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_1bf5111d6e01e58890d47dc27ebd5cf1970294ab').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_1bf5111d6e01e58890d47dc27ebd5cf1970294ab').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/asl-ritiro-esami-internet.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/52710660440657/computer-pc-internet-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/52710660440657/computer-pc-internet-2.jpeg" alt="Asl, al via il servizio di ritiro online dei referti di laboratorio"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/asl-ritiro-esami-internet.html" class="link">
          Asl, al via il servizio di ritiro online dei referti di laboratorio        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/idee-e-consigli-per-gli-addobbi-natalizi-2019.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/5957484103241/cena-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/5957484103241/cena-natale-2.jpg" alt="Idee e consigli per gli addobbi natalizi 2019"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/idee-e-consigli-per-gli-addobbi-natalizi-2019.html" class="link">
          Idee e consigli per gli addobbi natalizi 2019        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/17-milioni-ospedale-borgomanero.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/30452986031982/ospedale-borgo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/30452986031982/ospedale-borgo-2.jpg" alt="Borgomanero, 17 milioni di euro per ristrutturare e ampliare l&amp;#039;ospedale"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/17-milioni-ospedale-borgomanero.html" class="link">
          Borgomanero, 17 milioni di euro per ristrutturare e ampliare l&#039;ospedale        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/eccellenza-anatomia-patologica-novara.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-mid/46392234804345/doglioni-boldorini-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/horizontal-low/46392234804345/doglioni-boldorini-2.jpg" alt="Novara, l&amp;#039;Anatomia patologica dell&amp;#039;ospedale Maggiore punto di riferimento per tutta Italia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/eccellenza-anatomia-patologica-novara.html" class="link">
          Novara, l&#039;Anatomia patologica dell&#039;ospedale Maggiore punto di riferimento per tutta Italia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="20238"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="20268"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="20298"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="20328"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48719"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48752"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48785"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="48818"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-auto-precipitata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/55540199644680/incidente-oleggio-auto-giu-da-cavalcavia-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/square-low/55540199644680/incidente-oleggio-auto-giu-da-cavalcavia-2.jpeg" alt="Grave incidente a Oleggio: auto precipita dalla statale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-auto-precipitata.html">
          Grave incidente a Oleggio: auto precipita dalla statale        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/Donna-37-anni-morta-casa-omicidio-barbara-grandi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/11268684876923/omicidio-trecate-via-sanzio-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/square-low/11268684876923/omicidio-trecate-via-sanzio-2-3.jpg" alt="Trecate, donna di 37 anni trovata morta in casa: &amp;egrave; omicidio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/Donna-37-anni-morta-casa-omicidio-barbara-grandi.html">
          Trecate, donna di 37 anni trovata morta in casa: &egrave; omicidio        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/economia/nuovo-supermercato-vicino-esselunga.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/35101549874703/supermecato-corso-vittoria-esselunga-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/35101549874703/supermecato-corso-vittoria-esselunga-2.jpg" alt="Novara, in corso della Vittoria apre un nuovo supermercato vicino a Esselunga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/nuovo-supermercato-vicino-esselunga.html">
          Novara, in corso della Vittoria apre un nuovo supermercato vicino a Esselunga        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/meccanico-abusivo-sant-agabio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/27062790589705/officina-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-novaratoday.stgy.ovh/~media/square-low/27062790589705/officina-2.jpg" alt="Novara, scoperto un meccanico abusivo a Sant&amp;#039;Agabio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/meccanico-abusivo-sant-agabio.html">
          Novara, scoperto un meccanico abusivo a Sant&#039;Agabio        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/economia/polo-logistico-sant-agabio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-novaratoday.stgy.ovh/~media/horizontal-low/33371683498325/polo-logistico-generica-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/square-low/33371683498325/polo-logistico-generica-2.jpg" alt="Novara, a Sant&amp;#039;Agabio nascer&amp;agrave; un nuovo polo logistico con 400 posti di lavoro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/polo-logistico-sant-agabio.html">
          Novara, a Sant&#039;Agabio nascer&agrave; un nuovo polo logistico con 400 posti di lavoro        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/a26-chiusa-camion-perde-carico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-novaratoday.stgy.ovh/~media/horizontal-low/66158785793105/incidente-a26-autostrada-galleria-vigili-del-fuoco-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-novaratoday.stgy.ovh/~media/square-low/66158785793105/incidente-a26-autostrada-galleria-vigili-del-fuoco-2-2.jpg" alt="Camion perde il carico sull&amp;#039;A26, auto bloccate con le gomme a terra e autostrada chiusa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/a26-chiusa-camion-perde-carico.html">
          Camion perde il carico sull&#039;A26, auto bloccate con le gomme a terra e autostrada chiusa        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="20178"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="20208"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64616"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Novara"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="http://www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/NovaraToday/277106068978664" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/novaratoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/novaratoday/id1203253294?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NovaraToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.novaratoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NovaraToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="NovaraToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - NovaraToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="48905"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61418"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NovaraToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-novaratoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664">http:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.novaratoday.it/cronaca/incidente-stradale/novara-trecate-incidente.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=ymtPJRbYFmiiqT5VRCb-9s0NHwDW4UNIkI27-vMOXYFdvTjvLQa7JoqYYB8y1g65CDAAKWo-9pxT2tP1ktI33fLMheC7DkF0WWLq38A_v4C7TszaWoiXyP3UL6nGsh0npg-8ivf_wnv2oz9zFOFLni9rkUKDYTGTuYkcaC-T5EVieW7-Sykq24JDs56lqeFLpX1dyf0wwSptGnIoS9ChXTr5HnB-7t99O5qyrN1EfzUnIzK4Cg6-DJ_IVucGofMqZ2gNjs3WsRtb--9g-NPcNbga0eOg&__frame~t4pSnu=DX1A5StGQcmnDNb11SDmvIa3jElPTB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-novaratoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "novara", "Novara" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,1.15e+2,0150,9.7E+1,1.14e+2,101,1.0e+2,057,0X64,0157,0X2f,1.26E+2,0x2f,0X63,111,0165,0X6e,0164,47,0X3F,5.6E+1,106,0161,0X4c,86,062,83,0142,0X7A,0116,0x39,0X5a,1.05E+2,066,9.9E+1,97,121,5.0E+1,0x62,7.8e+1,1.07e+2,0110,121,82,0x64,0162,1.04E+2,7.0E+1,1.14E+2,0124)+_(79,0X4c,108,73,7.4E+1,7.9e+1,9.9E+1,0151,113,1.17E+2,78,0166,0X56,66,1.08e+2,0X69,067,0117,109,1.13e+2,0X2D,0172,0x62,5.2e+1,0X30)+_(53,0x32,7.8E+1,0x79,75,84,0102,0105,0X64,0x6e,5.7E+1,6.6e+1,0160,57,75,50,0X4E,5.1E+1,95,113,0125)+_(101,45,0110,0154,0X38,0116,1.18E+2,0167,1.04e+2,6.5E+1,0160,0154,7.7e+1,0X73,9.8e+1,0X57,68,80,0x46,0166,0131,0X32,0x67,1.08e+2,54,83,0101,0x31,0157,4.8e+1,1.14E+2,1.22e+2,1.2E+2,6.6e+1,0x4f,1.12e+2,79,070,0X72,0x31,115,9.7E+1,1.12e+2,5.0E+1,0X66,1.08E+2,0161)+_(0x6A,0X33,70,67,78,89,6.7e+1,0X31,064,071,0X6a,0117,116,0145,88,5.7e+1,0116,7.6E+1,7.4e+1,6.9e+1,0164,0161,1.21e+2,0103))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#100;&#47;&#x64;&#111;&#47;&#126;&#x2f;&#99;&#x6f;&#x75;&#110;&#x74;&#x2f;&#x3F;&#68;&#83;&#120;&#x76;&#x73;&#x63;&#72;&#x67;&#57;&#x43;&#55;&#x79;&#x51;&#x35;&#x62;&#x33;&#x44;&#x4B;&#x6d;&#109;&#112;&#x47;&#x72;&#119;&#107;&#78;&#x77;&#x65;&#113;&#50;&#120;&#x31;&#x36;&#x39;&#45;&#x30;&#75;&#116;&#x54;&#117;&#x41;&#x6e;&#79;&#x77;&#79;&#84;&#x4E;&#x38;&#x4b;&#x4e;&#x6c;&#x42;&#x35;&#x31;&#109;&#x71;&#x64;&#x62;&#70;&#88;&#x6F;&#x6B;&#45;&#x45;&#x58;&#x79;&#x65;&#116;&#x4d;&#117;&#x4d;&#90;&#x75;&#x66;&#x4d;&#x45;&#75;&#97;&#104;&#x66;&#x49;&#x6E;&#x6E;&#x6A;&#81;&#104;&#70;&#76;&#101;&#104;&#55;&#74;&#114;&#x65;&#x5a;&#102;&#x62;&#100;&#48;&#83;&#118;&#71;&#98;&#x39;&#x67;&#x55;&#x56;&#71;&#x59;&#115;&#118;&#x6a;&#x43;&#116;&#75;&#95;&#87;&#x49;&#53;&#x5f;&#71;&#x4f;&#106;&#x43;&#69;&#x77;&#x37;&#113;&#x59;&#102;&#90;&#101;&#57;&#x67;&#x73;&#78;&#116;&#x69;&#x4F;&#83;&#x30;&#103;&#80;&#66;&#120;&#x4d;&#51;&#x45;&#x53;&#x4C;&#78;&#x4C;&#74;&#74;&#69;&#85;&#81;&#x37;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-30", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "NovaraToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Novara","province":"Novara\/Novara","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>