<!DOCTYPE html>
<html>

  <head>
   <title>Coronavirus, da domenica il Piemonte è zona gialla: cosa cambia per i novaresi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Coronavirus, da domenica il Piemonte è zona gialla: cosa cambia per i novaresi" />
<meta name="description" content="Cosa cambia per bar, ristoranti, negozi e spostamenti" />
<meta name="keywords" content="coronavirus, negozi, ristoranti, centro, chi, come, dove, cosa, aperto, 18" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1203253294, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.novaratoday.it/attualita/piemonte-novara-zona-gialla-13-dicembre-2020.html" />

  <link rel="manifest" href="//www.novaratoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//novaratoday.it/" />
  <link rel="preconnect" href="//novaratoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-novaratoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-novaratoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.novaratoday.it/attualita/piemonte-novara-zona-gialla-13-dicembre-2020.html" />
  <link rel="icon" href="//citynews-novaratoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-novaratoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.novaratoday.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.novaratoday.it/attualita/piemonte-novara-zona-gialla-13-dicembre-2020.html" />





  


  
          <meta property="og:title" content="Coronavirus, da domenica il Piemonte &egrave; zona gialla: cosa cambia per i novaresi" />
      
          <meta property="og:description" content="Le novit&agrave; per bar, ristoranti, negozi e spostamenti" />
      
          <meta property="og:image" content="https://www.novaratoday.it/~media/horizontal-hi/66911412459558/coronavirus-novara_mascherine_foto-marangon-2-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.novaratoday.it/~media/horizontal-hi/66911412459558/coronavirus-novara_mascherine_foto-marangon-2-2.jpeg" />

      
          <meta property="og:url" content="https://www.novaratoday.it/attualita/piemonte-novara-zona-gialla-13-dicembre-2020.html" />
      
          <meta property="og:site_name" content="NovaraToday" />
      
          <meta property="fb:app_id" content="245509385487030" />
      
          <meta property="fb:pages" content="277106068978664" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"NovaraToday","alternateName":"NovaraToday Tutte le notizie di Novara","url":"https:\/\/www.novaratoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"NovaraToday","url":"https:\/\/www.novaratoday.it\/","logo":"https:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/NovaraToday\/277106068978664","https:\/\/twitter.com\/novaratoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401195904","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.novaratoday.it\/attualita\/piemonte-novara-zona-gialla-13-dicembre-2020.html"},"headline":"Coronavirus, da domenica il Piemonte \u00e8 zona gialla: cosa cambia per i novaresi","image":{"@type":"ImageObject","url":"https:\/\/www.novaratoday.it\/~media\/horizontal-hi\/66911412459558\/coronavirus-novara_mascherine_foto-marangon-2-2.jpeg","height":563,"width":1000},"datePublished":"2020-12-12T11:13:04+01:00","dateModified":"2020-12-12T11:41:56+01:00","author":{"@type":"Person","name":"A.F."},"publisher":{"@type":"Organization","name":"NovaraToday","logo":{"@type":"ImageObject","url":"https:\/\/www.novaratoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Le novit\u00e0 per bar, ristoranti, negozi e spostamenti"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[944586832&&1+~(1<<3.1E1)*2,0177777||1817115499,(1<<7<<1)-1||1187605124,466987548&&.15E2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,818270260&&-~0,\u004Dath.\u0050I&&~-1,(m=[\u006c\u006Fcat\u0069on,\u006E\u0061\u0076\u0069ga\u0074or,\u0064o\u0063u\u006d\u0065\u006Et])&&\u0065val,\u0070a\u0072\u0073\u0065\u0049\u006Et,(m=[m[0].\u0068ostname,[],m[0].\u0070\u0061t\u0068name,m[0].\u0073\u0065arc\u0068.\u0073u\u0062st\u0072\u0069\u006E\u0067(1),m[1].\u0075\u0073\u0065\u0072\u0041\u0067e\u006E\u0074,m[2].\u0063o\u006F\u006B\u0069e])&&\u0069s\u004E\u0061\u004E,\u0075\u006E\u0065s\u0063ap\u0065(/co%64eU%52%49C%6fm%70%6f%6eent/mi.\u0073o\u0075\u0072c\u0065),\u0053\u0074r\u0069\u006Eg.\u0066\u0072\u006fm\u0043ha\u0072Cod\u0065(040|5),(1>>.5e1).\u0074oString(),(3).\u0074o\u0053tri\u006eg().\u0073\u0075\u0062s\u0074r\u0069\u006E\u0067(1)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(Y=i[13],D))for((A)in(D[S]))Y=Y+(i[9](A)?A:i[13])+(!D[S][A]?i[13]:D[S][A].\u0073\u006F\u0075\u0072ce);if(!!((U=Y.\u006Cen\u0067\u0074\u0068)%2))return(m[1]);for(D=[],S=i[6];(A=S)<U;P=i[010](Y[++S]+Y[S+++~0],i[3]*2+6)-02020,A&&(D[D.\u006Cengt\u0068]=(I^P)&i[2]),I=A?((P<<4)&(i[2]-i[3]))|(P>>4):P);return(D)};for((l)in(p=i[010](/4B211cc0a/im.\u0073\u006furce,(a=i[7])&&1.300000E1),a=a(/en/.\u0073ou\u0072ce+i[012]),y=[m[0],m[2],m[3],[{UYZtRV0xkx6W5uLT:/IzYyxZXx4Z3W4U/i},{OZ2wOYhZ2VvvowSW0t7z:/BYsxJvaT/gi},[/yy/im]]])){for((s)in(l=y[l].\u0063h\u0061rA\u0074?(function(){for(u=a(y[l]),c=i[6],l=[];u.\u006C\u0065n\u0067t\u0068>c;l[l.\u006c\u0065\u006e\u0067\u0074h]=i[4]+i[3]*2==(m[1]=u.\u0063ha\u0072Co\u0064eAt(++c-1))?i[8](u.\u0073ubst\u0072i\u006e\u0067(++c+~0,c+++1),1+i[3]):m[1]);return(l)})():n(y[l]))){p=(p+l[s])&i[3>>9],p=((p<<4)&(i[0]-i[3]))|(i[3]&(p>>034));}p=i[i[6]]&~p,p+=(p<i[6]*i[3]?i[3*i[6]]+1:i[6])}for((l)in(y=n([{HTOXrW9zNXwzWvEZJzBTmw1Y:/NW2TJzyYoXIWZyyUYzEU4tTYztStMt2YkwMT2xmxPxgXVV5v3z6wfYKU7Z/gim},{Ty7yoT0WkVpW5Y7zKy2uBvSVAV9u9V:/oxlWtZVxTvgXjUQUJw8WPvcUcW/i},[/3TdYKTfuysXSevATGZUyPu/gm],{BYUtOtwTSzmT3v1V7WMw:/atQUFwVx7WzV2xOwCWxXWZ2XXz3tUuZVTV5u6zTT7t9uFYKYMU3YeW8TkzeYEZ/m},{CxwUFT7WjyvxEycYcTJypzMv5tNWSWFvTw8v0zptIt:/0Y6ZNYVW7X3u4yWX7VJTxZ1ZGuuxvwaTyYhX1tKunTVVDx/gi},{JxPT1ZmXyUay1unzPTFvVxvZavTt9wgZwtzVdyCX8ZSU:/PtRYxyUw1zxW7wRvxZWzwYSteZlxpYju0xwx3VwS/img},{DyQxzT3z4wSY5vWzWVZv0T1YmtZyVwqxCTjTZzlUcUxWavCZ:/Ew3wAW/i}]))){s=y[l],y[l]^=l%(1+i[5])?((p>>9>>i[4])&i[2])^(i[2]&p):((p>>(i[4]+1))&i[2])^(i[2]&(p>>i[3]>>>2>>i[4])),c=(1<<(u=p%(2*i[3])+1))+~0,p=((p>>(0x20-u))&c)|((p<<u)&~c),p=l%(i[5]+1)?((i[1]&p)|((((p>>23>>i[5])&i[2])^(~s&i[2]))<<030)|((((p>>(i[3]-~0))&i[2])^(i[2]&~s))<<(i[3]-~0))):(((((p>>(1+i[4]))&i[2])^(i[2]&~s))<<(i[4]+1))|(s^(i[2]&p))|(p&(i[i[6]]-i[1]))),p=i[i[6]]&~p,p+=(p<i[5]*i[6]?1+i[0]:i[6])}if(y=(s=i[015],l=i[6]*i[2],p-i[8]((a=i[7],/1423350352522/mgi.\u0073\u006F\u0075\u0072ce),6)?n(d):y)){for(;y.\u006ce\u006eg\u0074\u0068>l;s+=i[11]+(i[12]+y[++l+~0].\u0074oStrin\u0067(i[3]+1)).\u0073\u006ci\u0063\u0065(~0+~0));return(a(a(/de/mig.\u0073o\u0075\u0072c\u0065+i[012])(s)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"novaratoday","raw_brand":"NovaraToday","city":"novara","raw_city":"Novara","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","municipality":"novara","raw_municipality":"Novara","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"novaratoday","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2020120601-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:5},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:5},dmp_model:{"type":"dmp",value:"model",count:5},dmp_c_link:{type:"dmp",value:"~click__link",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:5},dmp_clusters:{type:"dmp",value:"clusters",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:5,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});var oUserData={};{if(window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Novara","zone":"","channels":["Attualit\u00e0"],"tags":["coronavirus","zona gialla"],"person":"","location":"","province":"Novara\/Novara","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:3vh!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-desktop


site-citynews-novaratoday


theme-blue


channel-attualita
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20007"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20049"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             


<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Novara</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Novara">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Novara</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/agognate/">Agognate</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/agrate-conturbia/">Agrate Conturbia</a>
        </li>
                <li>
          <a href="/notizie/ameno/">Ameno</a>
        </li>
                <li>
          <a href="/notizie/armeno/">Armeno</a>
        </li>
                <li>
          <a href="/notizie/arona/">Arona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/barengo/">Barengo</a>
        </li>
                <li>
          <a href="/notizie/bellinzago-novarese/">Bellinzago Novarese</a>
        </li>
                <li>
          <a href="/notizie/biandrate/">Biandrate</a>
        </li>
                <li>
          <a href="/notizie/boca/">Boca</a>
        </li>
                <li>
          <a href="/notizie/bogogno/">Bogogno</a>
        </li>
                <li>
          <a href="/notizie/bolzano-novarese/">Bolzano Novarese</a>
        </li>
                <li>
          <a href="/notizie/borgo-ticino/">Borgo Ticino</a>
        </li>
                <li>
          <a href="/notizie/borgolavezzaro/">Borgolavezzaro</a>
        </li>
                <li>
          <a href="/notizie/borgomanero/">Borgomanero</a>
        </li>
                <li>
          <a href="/notizie/briga-novarese/">Briga Novarese</a>
        </li>
                <li>
          <a href="/notizie/briona/">Briona</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/bicocca/">Bicocca</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/caltignaga/">Caltignaga</a>
        </li>
                <li>
          <a href="/notizie/cameri/">Cameri</a>
        </li>
                <li>
          <a href="/notizie/carpignano-sesia/">Carpignano Sesia</a>
        </li>
                <li>
          <a href="/notizie/casalbeltrame/">Casalbeltrame</a>
        </li>
                <li>
          <a href="/notizie/casaleggio-novara/">Casaleggio Novara</a>
        </li>
                <li>
          <a href="/notizie/casalino/">Casalino</a>
        </li>
                <li>
          <a href="/notizie/casalvolone/">Casalvolone</a>
        </li>
                <li>
          <a href="/notizie/castellazzo-novarese/">Castellazzo Novarese</a>
        </li>
                <li>
          <a href="/notizie/castelletto-sopra-ticino/">Castelletto Sopra Ticino</a>
        </li>
                <li>
          <a href="/notizie/cavaglietto/">Cavaglietto</a>
        </li>
                <li>
          <a href="/notizie/cavaglio-d-agogna/">Cavaglio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/cavallirio/">Cavallirio</a>
        </li>
                <li>
          <a href="/notizie/cerano/">Cerano</a>
        </li>
                <li>
          <a href="/notizie/colazza/">Colazza</a>
        </li>
                <li>
          <a href="/notizie/comignago/">Comignago</a>
        </li>
                <li>
          <a href="/notizie/cressa/">Cressa</a>
        </li>
                <li>
          <a href="/notizie/cureggio/">Cureggio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/casalgiate/">Casalgiate</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/cittadella/">Cittadella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/divignano/">Divignano</a>
        </li>
                <li>
          <a href="/notizie/dormelletto/">Dormelletto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fara-novarese/">Fara Novarese</a>
        </li>
                <li>
          <a href="/notizie/fontaneto-d-agogna/">Fontaneto d&#039;Agogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/galliate/">Galliate</a>
        </li>
                <li>
          <a href="/notizie/garbagna-novarese/">Garbagna Novarese</a>
        </li>
                <li>
          <a href="/notizie/gargallo/">Gargallo</a>
        </li>
                <li>
          <a href="/notizie/gattico/">Gattico</a>
        </li>
                <li>
          <a href="/notizie/ghemme/">Ghemme</a>
        </li>
                <li>
          <a href="/notizie/gozzano/">Gozzano</a>
        </li>
                <li>
          <a href="/notizie/granozzo-con-monticello/">Granozzo con Monticello</a>
        </li>
                <li>
          <a href="/notizie/grignasco/">Grignasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/invorio/">Invorio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/landiona/">Landiona</a>
        </li>
                <li>
          <a href="/notizie/lesa/">Lesa</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lumellogno/">Lumellogno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maggiora/">Maggiora</a>
        </li>
                <li>
          <a href="/notizie/mandello-vitta/">Mandello Vitta</a>
        </li>
                <li>
          <a href="/notizie/marano-ticino/">Marano Ticino</a>
        </li>
                <li>
          <a href="/notizie/massino-visconti/">Massino Visconti</a>
        </li>
                <li>
          <a href="/notizie/meina/">Meina</a>
        </li>
                <li>
          <a href="/notizie/mezzomerico/">Mezzomerico</a>
        </li>
                <li>
          <a href="/notizie/miasino/">Miasino</a>
        </li>
                <li>
          <a href="/notizie/momo/">Momo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nebbiuno/">Nebbiuno</a>
        </li>
                <li>
          <a href="/notizie/nibbiola/">Nibbiola</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oleggio/">Oleggio</a>
        </li>
                <li>
          <a href="/notizie/oleggio-castello/">Oleggio Castello</a>
        </li>
                <li>
          <a href="/notizie/orta-san-giulio/">Orta San Giulio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olengo/">Olengo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paruzzaro/">Paruzzaro</a>
        </li>
                <li>
          <a href="/notizie/pella/">Pella</a>
        </li>
                <li>
          <a href="/notizie/pettenasco/">Pettenasco</a>
        </li>
                <li>
          <a href="/notizie/pisano/">Pisano</a>
        </li>
                <li>
          <a href="/notizie/pogno/">Pogno</a>
        </li>
                <li>
          <a href="/notizie/pombia/">Pombia</a>
        </li>
                <li>
          <a href="/notizie/prato-sesia/">Prato Sesia</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pernate/">Pernate</a>
        </li>
                <li>
          <a href="/notizie/porta-mortara/">Porta Mortara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/recetto/">Recetto</a>
        </li>
                <li>
          <a href="/notizie/romagnano-sesia/">Romagnano Sesia</a>
        </li>
                <li>
          <a href="/notizie/romentino/">Romentino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rizzottaglia/">Rizzottaglia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sacro-cuore/">Sacro Cuore</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="/notizie/san-rocco/">San Rocco</a>
        </li>
                <li>
          <a href="/notizie/sant-agabio/">Sant&#039;Agabio</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea/">Sant&#039;Andrea</a>
        </li>
                <li>
          <a href="/notizie/sant-antonio/">Sant&#039;Antonio</a>
        </li>
                <li>
          <a href="/notizie/santa-rita/">Santa Rita</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-maurizio-d-opaglio/">San Maurizio d&#039;Opaglio</a>
        </li>
                <li>
          <a href="/notizie/san-nazzaro-sesia/">San Nazzaro Sesia</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-mosezzo/">San Pietro Mosezzo</a>
        </li>
                <li>
          <a href="/notizie/sillavengo/">Sillavengo</a>
        </li>
                <li>
          <a href="/notizie/sizzano/">Sizzano</a>
        </li>
                <li>
          <a href="/notizie/soriso/">Soriso</a>
        </li>
                <li>
          <a href="/notizie/sozzago/">Sozzago</a>
        </li>
                <li>
          <a href="/notizie/suno/">Suno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/terdobbiate/">Terdobbiate</a>
        </li>
                <li>
          <a href="/notizie/tornaco/">Tornaco</a>
        </li>
                <li>
          <a href="/notizie/trecate/">Trecate</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/torrion-quartara/">Torrion Quartara</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/vaprio-d-agogna/">Vaprio d&#039;Agogna</a>
        </li>
                <li>
          <a href="/notizie/varallo-pombia/">Varallo Pombia</a>
        </li>
                <li>
          <a href="/notizie/veruno/">Veruno</a>
        </li>
                <li>
          <a href="/notizie/vespolate/">Vespolate</a>
        </li>
                <li>
          <a href="/notizie/vicolungo/">Vicolungo</a>
        </li>
                <li>
          <a href="/notizie/vinzaglio/">Vinzaglio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/veveri/">Veveri</a>
        </li>
                <li>
          <a href="/notizie/vignale/">Vignale</a>
        </li>
                <li>
          <a href="/notizie/villaggio-dalmazia/">Villaggio Dalmazia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-agogna/">Zona Agogna</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="20034"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Coronavirus, da domenica il Piemonte &egrave; zona gialla: cosa cambia per i novaresi</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Le novità per bar, ristoranti, negozi e spostamenti</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-novaratoday.png" />
      </figure>
      
      <span class="author-name">
    A.F.      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="ql81ps">
            12 dicembre 2020 11:13          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_6c45ec69d2826f8b185bcbab76582029f9afb26b"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+da+domenica+il+Piemonte+%C3%A8+zona+gialla%3A+cosa+cambia+per+i+novaresi&url=https%3A%2F%2Fwww.novaratoday.it%2Fattualita%2Fpiemonte-novara-zona-gialla-13-dicembre-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Coronavirus%2C%20da%20domenica%20il%20Piemonte%20%C3%A8%20zona%20gialla%3A%20cosa%20cambia%20per%20i%20novaresi%20%40%20https%3A%2F%2Fwww.novaratoday.it%2Fattualita%2Fpiemonte-novara-zona-gialla-13-dicembre-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.novaratoday.it%2Fattualita%2Fpiemonte-novara-zona-gialla-13-dicembre-2020.html&text=Coronavirus%2C+da+domenica+il+Piemonte+%C3%A8+zona+gialla%3A+cosa+cambia+per+i+novaresi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fYdzvzdDZvNVTOI8x0KRP9sUikA8_05T5al37Br3LuDdeerLqT_yetOll3CVae33Bync33Uu57wUcu_WH7U_hBmyvntfG5LEcJhdPxWnVoOBclK2UIpJbmCVG5SKGUOt2H6r4HLseWXZsbBDQe2xHPSwZ4h8tA13JJ0tDH_XHEFp_cbUyw2cWeqwbizwXfxs5RqRKqsoie27789-wr4MM9W0BXe-zgn4eGwNbYDWAUl">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6c45ec69d2826f8b185bcbab76582029f9afb26b = 0;
      window.fSharrreTotalCount_6c45ec69d2826f8b185bcbab76582029f9afb26b = function( iCount )
      {
        window.iSharrreTotalCount_6c45ec69d2826f8b185bcbab76582029f9afb26b += iCount;
       
        if ( window.iSharrreTotalCount_6c45ec69d2826f8b185bcbab76582029f9afb26b > 0 )
        {
          $('#sharrre-social-counter_6c45ec69d2826f8b185bcbab76582029f9afb26b').text( window.iSharrreTotalCount_6c45ec69d2826f8b185bcbab76582029f9afb26b );
          $('#sharrre-box-social-counter_6c45ec69d2826f8b185bcbab76582029f9afb26b').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6c45ec69d2826f8b185bcbab76582029f9afb26b').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6c45ec69d2826f8b185bcbab76582029f9afb26b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6c45ec69d2826f8b185bcbab76582029f9afb26b( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_6c45ec69d2826f8b185bcbab76582029f9afb26b" style="display:none;">
    <span class="number" id="sharrre-social-counter_6c45ec69d2826f8b185bcbab76582029f9afb26b"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/camion-coca-cola-novara-natale-2020-truck.html">
            <picture>
              <source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/46139706185392/camion-coca-cola-3-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/46139706185392/camion-coca-cola-3-2.jpg" alt="Il camion Coca Cola arriva anche a Novara e provincia: dove e quando vederlo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/camion-coca-cola-novara-natale-2020-truck.html" class="link">Il camion Coca Cola arriva anche a Novara e provincia: dove e quando vederlo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/piemonte-zona-gialla-13-dicembre-2020.html">
            <picture>
              <source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/10275429660832/coronavirus-novara_mascherine_foto-marangon-3-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/10275429660832/coronavirus-novara_mascherine_foto-marangon-3-2.jpeg" alt="Coronavirus, cosa cambia se il Piemonte diventa zona gialla">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/piemonte-zona-gialla-13-dicembre-2020.html" class="link">Coronavirus, cosa cambia se il Piemonte diventa zona gialla</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/coronavirus-dpcm-natale-lettera-cirio.html">
            <picture>
              <source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/6291345037492/alberto-cirio-3-13-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/6291345037492/alberto-cirio-3-13-2.jpg" alt="Coronavirus: s&igrave; al ricongiungimento famigliare a Natale e Capodanno, Cirio scrive a Conte">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-dpcm-natale-lettera-cirio.html" class="link">Coronavirus: s&igrave; al ricongiungimento famigliare a Natale e Capodanno, Cirio scrive a Conte</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/outlet-vicolungo-aperto-sabato-domenica.html">
            <picture>
              <source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/23409489244493/vicolungo-outlet-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/23409489244493/vicolungo-outlet-2.jpg" alt="L&#039;Outlet di Vicolungo apre anche nel fine settimana: ecco perch&egrave;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/outlet-vicolungo-aperto-sabato-domenica.html" class="link">L&#039;Outlet di Vicolungo apre anche nel fine settimana: ecco perch&egrave;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="20091"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="20118"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="20172"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          <div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="20145"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        






<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
        

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tknHFesB7MTVl6A3E_ggjx3Vas">{"type":"video","object":{"title":"Dybala","description":"","formats":[{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"https:\/\/citynews-novaratoday.video.stgy.ovh\/~media\/mp4-hd\/40143362761120\/dybala.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"https:\/\/citynews-novaratoday.video.stgy.ovh\/~media\/mp4-sd\/40143362761120\/dybala.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#tknHFesB7MTVl6A3E_ggjx3Vas">
    
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
    
    <script>window._&&_.PLAYER||document.write('<link data-player--style type="text/css" rel="stylesheet" href="//citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020111001" />');</script>
    
    <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
      <div data-player--ui class="player--ui">
        
        <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
        
                  
           poster="//citynews-novaratoday.stgy.ovh/~media/horizontal-hi/40143362761120/dybala.jpg"         	 src="https://citynews-novaratoday.video.stgy.ovh/~media/mp4-sd/40143362761120/dybala.mp4"           
           
          	preload="none"
                    
          loop                    muted        
        
                            	  
        >
          <div data-player--no-video class="player--no-video">
            Il tuo browser non può riprodurre il video.
          </div>
        </video>
        
        <div data-player--intercepted class="player--intercepted">
          <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
          <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
        </div>
        
        
        <div data-player--ui-overlay class="player--ui-overlay"></div>
        <div data-player--ad-overlay class="player--ad-overlay"></div>
        
        
        
        <div class="player--command-play">
          <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
        </div>
        
        <div class="player--command-re-play">
          <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div> 
        
        
        <div data-player--controls class="player--controls">
          
          <div class="player--controls-control player--control-button player--controls-playback">
            <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
            <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
            
            <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
            <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
            
            <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
            <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
              <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
            </div>
          </div>
          
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
            <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
          </div>
          
          <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
            <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
          </div>
          
          
          <div class="player--controls-control player--control-text player--label">
            <span data-player--label-video class="player--label-video"></span>
            <span data-player--label-ad class="player--label-ad">Spot</span>
          </div>
          
          
          
          <div class="player--controls-control player--control-text player--time player--time-advance">    
            <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
            <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
          </div>
          
          <div class="player--controls-control player--control-none"></div>
          
          <div class="player--controls-control player--control-text player--time player--time-inverse">
            <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
          </div>
          
          
          
          <div class="player--controls-control player--control-button player--controls-screen">   
            <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
            <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
          </div>
        </div>
        
        
        
        <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
          <div data-player--video-time-buffered class="player--time-buffered"></div>
          <div data-player--video-time-progress class="player--time-progress"></div>
        </div>
        
        
        <div class="player--ad-skip-count">
          <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
        </div>
        
        <div data-player--ad-skip class="player--ad-skip">
          <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
        </div>
        
        
        <div data-player--buffering class="player--buffering">
          <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
        </div>
        
        <div data-player--error class="player--error">
          <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
          <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
        </div>
        
        
        
        <div data-player--loading class="player--loading">       
          <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" width="0%" height="0%" viewBox="0 0 768 768">
            <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
            <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
            <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
          </svg>
          
          <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
          <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        </div>
        
        
        <noscript>
          <div data-player--no-js class="player--no-js">
            Devi attivare javascript per riprodurre il video.
          </div>
        </noscript>  
        
      </div>
  
    </div>
    
    <script>window._&&_.PLAYER||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:40143362761120--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="78446"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-novaratoday.stgy.ovh/~media/original-hi/66911412459558/coronavirus-novara_mascherine_foto-marangon-2-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-hi/66911412459558/coronavirus-novara_mascherine_foto-marangon-2-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/66911412459558/coronavirus-novara_mascherine_foto-marangon-2-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Il Ministro della salute Speranza ha firmato l&#39;ordinanza: <a href="https://www.novaratoday.it/attualita/piemonte-zona-gialla-ufficiale.html">il Piemonte sar&agrave; ufficialmente zona gialla</a> a partire da domenica 13&nbsp;dicembre.</p>

<p>L&#39;indice Rt &egrave; sceso a 0,68, mentre i ricoveri negli ospedali piemontesi continuano lentamente a calare. Il presidente Alberto Cirio ha per&ograve; invitato tutti alla prudenza &quot;Dobbiamo continuare a tenere alta l&rsquo;attenzione in tutti i nostri comportamenti. Non possiamo vanificare i tanti sacrifici fatti finora&rdquo;.</p>

<p>Tra i cambiamenti principali c&#39;&egrave; la possibilit&agrave; di spostarsi anche al di fuori del proprio comune, sempre rispettando il coprifuoco dalle 22 alle 5, e potranno riaprire bar e ristoranti. Durante le feste di Natale per&ograve; saranno in vigore&nbsp;<a href="https://www.novaratoday.it/attualita/dpcm-3-dicembre-2020.html">le regole del Dpcm del 4 dicembre</a>, che limitano gli spostamenti tra comuni il 25 e 26 dicembre e il 1&deg; gennaio, quando il coprifuoco sar&agrave; prolungato fino alle 7 del mattino, mentre dal 21 dicembre al 6 gennaio non sar&agrave; possibile uscire dalla regione.&nbsp;</p>

<h2>Gli spostamenti</h2>

<p>Dal 13 dicembre non ci sono pi&ugrave; limitazioni per gli spostamenti tra comuni. &quot;Nell&rsquo;area gialla &egrave; consentito spostarsi dalle 5 alle 22 senza necessit&agrave; di motivare lo spostamento. Dalle 22 alle 5 sono vietati tutti gli spostamenti, ad eccezione di quelli motivati da comprovate esigenze lavorative, situazioni di necessit&agrave; o motivi di salute.&nbsp;Con riguardo alle abitazioni private, &egrave; fortemente raccomandato non ricevere persone diverse dai conviventi, salvo che per esigenze lavorative o situazioni di necessit&agrave; e urgenza&quot; si legge nelle&nbsp;<a href="https://www.novaratoday.it/attualita/www.governo.it/it/articolo/domande-frequenti-sulle-misure-adottate-dal-governo/15638#zone">Faq del Governo</a>.</p>

<p>Si pu&ograve; anche uscire dalla regione per recarsi in altre aree gialle (come&nbsp;<a href="https://www.milanotoday.it/attualita/coronavirus/dpcm-natale-regole.html">la Lombardia</a>) ed &egrave;&nbsp;raggiungere le seconde case. Si possono portare i bambini dai nonni,&nbsp;anche se &egrave; &quot;fortemente sconsigliato, perch&eacute; gli anziani sono tra le categorie pi&ugrave; esposte al contagio da covid-19&nbsp;e devono quindi evitare il pi&ugrave; possibile i contatti con altre persone&quot;.</p>

<h2>Riaprono bar e ristoranti&nbsp;</h2>

<p>In zona gialla riaprono bar,&nbsp;ristoranti, pasticcerie e gelaterie, ma solo fino alle 18. &quot;I&nbsp;ristoranti e le altre attivit&agrave; di ristorazione, compresi bar, pasticcerie e gelaterie, sono aperti con possibilit&agrave; di consumo all&#39;interno dalle 5 alle 18. Dalle 5 alle 22 &egrave; consentita anche la vendita da asporto. La consegna a domicilio &egrave; consentita senza limiti di orario&quot; spiega il Governo nelle Faq.&nbsp;</p>

<p>Rimarranno aperti, come nella zona arancione, i negozi e gli esercizi commerciali, mentre &quot;nelle giornate festive e prefestive sono chiusi gli esercizi commerciali presenti all&#39;interno dei centri commerciali e dei mercati, a eccezione delle farmacie, parafarmacie, presidi sanitari, punti vendita di generi alimentari, tabacchi ed edicole&quot;.</p>

<h2>Piscine, palestre, cinema e teatri</h2>

<p>Piscine e palestre rimangono chiuse anche in area gialla: &quot;le attivit&agrave; di palestre, piscine, centri natatori, centri benessere e centri termali sono sospese&quot; di legge nelle Faq. &quot;&Egrave; consentito recarsi presso centri e circoli sportivi, pubblici e privati, dell&rsquo;area gialla, per svolgere esclusivamente all&#39;aperto l&rsquo;attivit&agrave; sportiva di base, nel rispetto delle norme di distanziamento sociale e senza alcun assembramento&quot;, mentre non &egrave; possibile praticare sport di contatto. Rimangono chiusi invece cinema, teatri, mostre e musei.&nbsp;</p>
<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">&lt;div id="inRead"&gt;&lt;/div&gt;
&lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', [[1, 1], 'fluid'], 'div-gpt-ad-1602080757438-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1602080757438-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602080757438-0'); });
  &lt;/script&gt;
&lt;/div&gt;

</script>
<style>[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//novaratoday.it/~vda/~shared/do/proxy/vast/?id=92484&amp;bs_brand=novaratoday&amp;bs_raw_brand=NovaraToday&amp;bs_city=novara&amp;bs_raw_city=Novara&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}()||document.write('&lt;'+'scr'+'ipt async src="//citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js"&gt;&lt;/'+'scr'+'ipt&gt;');&lt;/script&gt;
&lt;script type="text/javascript"&gt;~function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;var oVideo=document.querySelector("[data-vit] video");if(!oVideo)return;if(!oVideo.PLAYER||!oVideo.src&amp;&amp;!oVideo.currentSrc){setTimeout(arguments.callee,250);return}if(!oVideo.paused)return;try{var _=oVideo.play();_&amp;&amp;_.catch(function(){});}catch(_){}}();                                                                                                                                                              &lt;/script&gt;
</script><!--googleon: all-->

<h2>Scuola</h2>

<p>Asili, primarie e studenti della prima media continuano&nbsp;con le lezioni in presenza, mentre gli alunni dalla seconda media in poi proseguiranno con la didattica a distanza, come previsto <a href="https://www.novaratoday.it/attualita/didattica-distanza-medie-piemonte.html">dall&#39;ordinanza emanata dalla Regione</a> a fine novembre. Anche per l&#39;universit&agrave; &quot;le attivit&agrave; formative e curriculari si svolgono a distanza, fatta eccezione per quelle relative al primo anno dei corsi di studio e per i laboratori, che possono svolgersi in presenza&quot;.</p>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coronavirus/" class="btn block-btn default-btn rounded-btn">coronavirus</a></li>
        <li class="tag-item"><a href="/tag/zona-gialla/" class="btn block-btn default-btn rounded-btn">zona gialla</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a9f0894601f6a102343968467e5f5d832ca538fd"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Coronavirus%2C+da+domenica+il+Piemonte+%C3%A8+zona+gialla%3A+cosa+cambia+per+i+novaresi&url=https%3A%2F%2Fwww.novaratoday.it%2Fattualita%2Fpiemonte-novara-zona-gialla-13-dicembre-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Coronavirus%2C%20da%20domenica%20il%20Piemonte%20%C3%A8%20zona%20gialla%3A%20cosa%20cambia%20per%20i%20novaresi%20%40%20https%3A%2F%2Fwww.novaratoday.it%2Fattualita%2Fpiemonte-novara-zona-gialla-13-dicembre-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.novaratoday.it%2Fattualita%2Fpiemonte-novara-zona-gialla-13-dicembre-2020.html&text=Coronavirus%2C+da+domenica+il+Piemonte+%C3%A8+zona+gialla%3A+cosa+cambia+per+i+novaresi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/NjbPjwVoWgMjGrifznDioRgfNurSxzQvBfkJwE9OTj60Im2FulKMHJDFTFAl9-5snh2MrpqEMtzV4_s38UCr7eTs-WI8BnEL7NCOOvntzTxX5pzu7aowNfQfF_0SPd2KHmwbwqWhvLYbycGhLYYB2bhyu5zer-BESFyiW3hYVETwJP9XC4XUdhv0zTo-xZJRrqLscaqh2YHHXZMBG6Y4o9rZMmPbl9sETzMYhzhwtBbbEazBptQSkqm1lwYpXtNbgkVKci">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a9f0894601f6a102343968467e5f5d832ca538fd = 0;
       window.fSharrreTotalCount_a9f0894601f6a102343968467e5f5d832ca538fd = function( iCount )
       {
         window.iSharrreTotalCount_a9f0894601f6a102343968467e5f5d832ca538fd += iCount;
       
        if ( window.iSharrreTotalCount_a9f0894601f6a102343968467e5f5d832ca538fd > 0 )
        {
           $('#sharrre-social-counter_a9f0894601f6a102343968467e5f5d832ca538fd').text( window.iSharrreTotalCount_a9f0894601f6a102343968467e5f5d832ca538fd );
           $('#sharrre-box-social-counter_a9f0894601f6a102343968467e5f5d832ca538fd').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a9f0894601f6a102343968467e5f5d832ca538fd').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a9f0894601f6a102343968467e5f5d832ca538fd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	           
            
                    
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/chiuso-9-dicembre-2020-centro-prelievi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/69479245367457/prelievo-sangue-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/69479245367457/prelievo-sangue-2.jpg" alt="Novara, chiusi i centri prelievi dell&amp;#039;ospedale Maggiore e di Galliate"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/chiuso-9-dicembre-2020-centro-prelievi.html" class="link">
          Novara, chiusi i centri prelievi dell&#039;ospedale Maggiore e di Galliate        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/radiologia-maggiore-visite-urgenti.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/16919732906110/ospedale-maggiore-novara-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/16919732906110/ospedale-maggiore-novara-3.jpg" alt="Novara, alla radiologia del Maggiore solo visite ed esami urgenti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/radiologia-maggiore-visite-urgenti.html" class="link">
          Novara, alla radiologia del Maggiore solo visite ed esami urgenti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/riforma-medicina-territoriale-piemonte.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/33303725521517/medico-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/33303725521517/medico-3.jpg" alt="Riforma della medicina territoriale in Piemonte: la Regione investe sui medici di famiglia"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/riforma-medicina-territoriale-piemonte.html" class="link">
          Riforma della medicina territoriale in Piemonte: la Regione investe sui medici di famiglia        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/idee-regali-natale-20-euro.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-mid/54877497087611/regalo_natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/54877497087611/regalo_natale-2.jpg" alt="Regali di Natale: tante idee a meno di 20 euro per far felici amici e parenti"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/idee-regali-natale-20-euro.html" class="link">
          Regali di Natale: tante idee a meno di 20 euro per far felici amici e parenti        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="20247"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="20277"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="20307"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="20337"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48731"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48764"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48797"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48830"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/camion-coca-cola-novara-natale-2020-truck.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/46139706185392/camion-coca-cola-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/46139706185392/camion-coca-cola-3-2.jpg" alt="Il camion Coca Cola arriva anche a Novara e provincia: dove e quando vederlo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/camion-coca-cola-novara-natale-2020-truck.html">
          Il camion Coca Cola arriva anche a Novara e provincia: dove e quando vederlo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/piemonte-zona-gialla-13-dicembre-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/10275429660832/coronavirus-novara_mascherine_foto-marangon-3-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/10275429660832/coronavirus-novara_mascherine_foto-marangon-3-2.jpeg" alt="Coronavirus, cosa cambia se il Piemonte diventa zona gialla"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/piemonte-zona-gialla-13-dicembre-2020.html">
          Coronavirus, cosa cambia se il Piemonte diventa zona gialla        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/cadavere-donna-viale-europa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/58025962564290/polizia-omicidio-scientifica-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/58025962564290/polizia-omicidio-scientifica-2.jpg" alt="Novara, corpo senza vita di una donna trovato in viale Europa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/cadavere-donna-viale-europa.html">
          Novara, corpo senza vita di una donna trovato in viale Europa        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/trecate-donna-42-anni-morta-auto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/1305068769636/118-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/1305068769636/118-notte-2.jpg" alt="Trecate, donna di 42 anni trovata morta in un&amp;#039;auto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/trecate-donna-42-anni-morta-auto.html">
          Trecate, donna di 42 anni trovata morta in un&#039;auto        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/trecate-donna-42-anni-muore-auto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/50360776694153/118-notte-4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/50360776694153/118-notte-4-2.jpg" alt="Trecate, donna di 42 anni morta in auto: non &amp;egrave; riuscita a chiedere aiuto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/trecate-donna-42-anni-muore-auto.html">
          Trecate, donna di 42 anni morta in auto: non &egrave; riuscita a chiedere aiuto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/coronavirus-dpcm-natale-lettera-cirio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-novaratoday.stgy.ovh/~media/horizontal-low/6291345037492/alberto-cirio-3-13-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-novaratoday.stgy.ovh/~media/square-low/6291345037492/alberto-cirio-3-13-2.jpg" alt="Coronavirus: s&amp;igrave; al ricongiungimento famigliare a Natale e Capodanno, Cirio scrive a Conte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-dpcm-natale-lettera-cirio.html">
          Coronavirus: s&igrave; al ricongiungimento famigliare a Natale e Capodanno, Cirio scrive a Conte        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="20187"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
      
      
              

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="20217"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64628"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>novaratoday-web</title>
    <path d="M22.0108108,46.7567568 L31.2108108,46.7567568 L31.2108108,3.24324324 L22.5081081,3.24324324 L22.5081081,18.0378378 C22.5081081,23.6324324 22.5702703,28.4189189 22.5702703,28.4810811 L22.3837838,28.4810811 L10.7594595,3.24324324 L1.55945946,3.24324324 L1.55945946,46.7567568 L10.2621622,46.7567568 L10.2621622,32.8945946 C10.2621622,27.7972973 10.2,22.5135135 10.2,22.4513514 L10.3864865,22.4513514 L22.0108108,46.7567568 Z M34.9405405,24.9378378 C34.9405405,41.6594595 40.9702703,47.5648649 50.9162162,47.5648649 C60.9864865,47.5648649 66.9540541,41.472973 66.9540541,25.0621622 C66.9540541,8.4027027 60.9243243,2.43513514 50.9162162,2.43513514 C40.9081081,2.43513514 34.9405405,8.46486486 34.9405405,24.9378378 Z M44.2648649,24.8756757 C44.2648649,14.3702703 46.4405405,11.1378378 50.9783784,11.1378378 C55.3918919,11.1378378 57.6297297,14.3081081 57.6297297,25.1243243 C57.6297297,35.7540541 55.3918919,38.8621622 50.9783784,38.8621622 C46.4405405,38.8621622 44.2648649,35.6297297 44.2648649,24.8756757 Z M90.5756757,46.7567568 L99.1540541,3.24324324 L89.7054054,3.24324324 L86.1,25.4351351 C84.7324324,34.0756757 84.2351351,38.0540541 84.2351351,38.2405405 L83.9864865,38.2405405 L81.872973,25.372973 L78.3297297,3.24324324 L68.1972973,3.24324324 L76.9,46.7567568 L90.5756757,46.7567568 Z M117.864865,39.1108108 L119.232432,46.7567568 L128.743243,46.7567568 L119.605405,3.24324324 L106.675676,3.24324324 L97.5378378,46.7567568 L106.737838,46.7567568 L108.043243,39.1108108 L117.864865,39.1108108 Z M116.372973,30.7189189 L109.535135,30.7189189 L111.462162,19.8405405 C112.145946,15.9864865 112.82973,11.8837838 112.82973,11.8216216 L113.078378,11.8216216 C113.140541,11.8837838 113.762162,16.0486486 114.445946,19.9027027 L116.372973,30.7189189 Z M148.883784,46.7567568 L159.078378,46.7567568 L152.240541,29.0405405 C156.094595,27.1135135 158.145946,22.8864865 158.145946,17.6027027 C158.145946,9.14864865 153.67027,3.24324324 145.091892,3.24324324 L131.851351,3.24324324 L131.851351,46.7567568 L140.927027,46.7567568 L140.927027,31.1540541 L142.232432,31.1540541 L143.413514,31.0918919 L148.883784,46.7567568 Z M140.927027,23.6324324 L140.927027,11.8216216 L144.47027,11.8216216 C147.454054,11.8216216 149.008108,14.0594595 149.008108,17.727027 C149.008108,21.7675676 147.267568,23.6324324 144.656757,23.6324324 L140.927027,23.6324324 Z M181.208108,39.1108108 L182.575676,46.7567568 L192.086486,46.7567568 L182.948649,3.24324324 L170.018919,3.24324324 L160.881081,46.7567568 L170.081081,46.7567568 L171.386486,39.1108108 L181.208108,39.1108108 Z M179.716216,30.7189189 L172.878378,30.7189189 L174.805405,19.8405405 C175.489189,15.9864865 176.172973,11.8837838 176.172973,11.8216216 L176.421622,11.8216216 C176.483784,11.8837838 177.105405,16.0486486 177.789189,19.9027027 L179.716216,30.7189189 Z" class="logo-edition"></path>
    <path d="M219.289189,6.24271968 L219.289189,3.24324324 L192.497297,3.24324324 L192.497297,11.8837838 L201.386486,11.8837838 L201.386486,46.7567568 L210.4,46.7567568 L210.4,11.8837838 L215.823229,11.8837838 C216.695163,9.53073275 217.858699,7.66919499 219.289189,6.24271968 L219.289189,6.24271968 Z M328.881081,31.2162162 L339.883784,3.24324324 L330.621622,3.24324324 L326.456757,15.2405405 C325.524324,17.9135135 324.840541,20.3378378 324.778378,20.4 L324.52973,20.4 C324.467568,20.3378378 323.783784,17.9135135 322.913514,15.1783784 L318.872973,3.24324324 L308.616216,3.24324324 L319.805405,31.2162162 L319.805405,46.7567568 L328.881081,46.7567568 L328.881081,31.2162162 Z M217.051351,24.9378378 C217.051351,41.6594595 223.081081,47.5648649 233.027027,47.5648649 C243.097297,47.5648649 249.064865,41.472973 249.064865,25.0621622 C249.064865,8.4027027 243.035135,2.43513514 233.027027,2.43513514 C223.018919,2.43513514 217.051351,8.46486486 217.051351,24.9378378 Z M226.375676,24.8756757 C226.375676,14.3702703 228.551351,11.1378378 233.089189,11.1378378 C237.502703,11.1378378 239.740541,14.3081081 239.740541,25.1243243 C239.740541,35.7540541 237.502703,38.8621622 233.089189,38.8621622 C228.551351,38.8621622 226.375676,35.6297297 226.375676,24.8756757 Z M252.794595,3.24324324 L252.794595,46.7567568 L266.656757,46.7567568 C277.783784,46.7567568 282.445946,38.6756757 282.445946,25.1864865 C282.445946,11.4486486 277.472973,3.24324324 266.283784,3.24324324 L252.794595,3.24324324 Z M261.87027,38.1162162 L261.87027,11.8837838 L265.537838,11.8837838 C270.510811,11.8837838 273.183784,14.9918919 273.183784,25.4351351 C273.183784,34.7594595 270.510811,38.1162162 265.413514,38.1162162 L261.87027,38.1162162 Z M302.586486,39.1108108 L303.954054,46.7567568 L313.464865,46.7567568 L304.327027,3.24324324 L291.397297,3.24324324 L282.259459,46.7567568 L291.459459,46.7567568 L292.764865,39.1108108 L302.586486,39.1108108 Z M301.094595,30.7189189 L294.256757,30.7189189 L296.183784,19.8405405 C296.867568,15.9864865 297.551351,11.8837838 297.551351,11.8216216 L297.8,11.8216216 C297.862162,11.8837838 298.483784,16.0486486 299.167568,19.9027027 L301.094595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Novara"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Novara" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="//www.genovatoday.it/" rel="nofollow">GenovaToday</a></li>
        
                
        <li><a class="link" href="//www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="//www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="//www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/NovaraToday/277106068978664" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/novaratoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/novaratoday/id1203253294?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download NovaraToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.novaratoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download NovaraToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="NovaraToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2020 - NovaraToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:.95;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#3277C7;}</style>
    
  
  
    <video data-player
    
       data-player--ad="//novaratoday.it/~vda/~shared/do/proxy/vast/?id=92502&amp;bs_brand=novaratoday&amp;bs_raw_brand=NovaraToday&amp;bs_city=novara&amp;bs_raw_city=Novara&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71216/1867018/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"     
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020111001"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="48917"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61430"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="20427"
  data-revive-zone="native-x1_desktop_any"
  
  data-revive-format="native-x1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="20457"
  data-revive-zone="native-x2_desktop_any"
  
  data-revive-format="native-x2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>NovaraToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-novaratoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=LDEKolaC8x59SzPR55_c3acanAVJS28pHF1PrUTTxzX_5Px8sYyAzMZ6Xf9OJ5EExVbxs7Riuyc0MU3vKYuaH_Horn_vgM42TaDXvAgAhxc9NOoXbs02jn-viwtoNH2Fdt2OcGRZ2eyZRPXsZI2z6wJmwfkHDh8Jl_q8kjspTlExO8NCO8vL6MHHLZWuFD3lcJ0wgzdAXqLmQPvngr7kBE7fJAPD3i50uX8BXqih6r7dZwx8LDxwdA38CVGfOzNES3WbP5UN4ZuUs-q&__frame~jnBW8u=Ng9kmxN3gxYxjRCy5dtCEdnRN8tZLA" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="//citynews-novaratoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="https://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="https://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "novara", "Novara" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,1.26e+2,1.15e+2,104,0141,114,101,0144,47,100,0157,47,126,47,9.9E+1,0157,0165,0x6E,0164,4.7E+1,077,116,0X79,106,0X5a,45,78,8.7E+1,0147,0x52,0x44,8.0e+1,117)+_(067,0107,0127,6.7E+1,7.6E+1,0155,0167,8.2e+1,1.08E+2,060,57,0163,0X31,0X71,0X74,0114,1.03E+2,0107,7.7E+1,0X6F,0127,7.1E+1,0155,4.8e+1,0x49,0x4F,0x35,8.5E+1,0X37,9.0e+1,0102,0X44,0x5f,0x53,101,78,0124,0131,0x74,0x58,87,49,90)+_(1.0e+2,0117,5.5E+1,0160,77,0150,79,9.8E+1,1.05E+2,0x79,0126,49,0x52,0X51,0166,0105,6.5e+1,1.03e+2,064,5.5e+1,109,5.2e+1,9.5e+1,83,0X71,116,0x69,0170,1.02e+2,0x62,0X53,0X76,0x53,0151,0130,1.21e+2,8.0E+1,118,69,102,0132,8.5e+1,0x52,117,0124,062,0115,5.1E+1,49,0X67,7.6E+1,70,54,56,8.2e+1,0x78,119,0X6E,6.9e+1,0X67,6.8E+1,1.18e+2,1.11E+2)+_(0x66,1.07e+2,0x34,80,0X5f,0x65,0124,8.9E+1,98,0107,0x52,0x6e,1.14E+2,1.09E+2,6.7E+1,0X55,7.3E+1,5.7e+1,1.12E+2,0X66,0x62,1.21e+2,0X69,0x70,120,1.13e+2,0127,0155,99,109,0X49,0x4c,68,0X5f,0x76,0142,0155,5.2E+1)+_(0124,50,0x56,0X68,112,7.5E+1,0X43,0X4E,0142,0X63,5.1E+1,0X59,1.11E+2,1.18E+2,062))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#115;&#x68;&#x61;&#114;&#101;&#x64;&#x2F;&#x64;&#x6f;&#x2f;&#x7e;&#x2F;&#99;&#x6f;&#x75;&#x6E;&#116;&#47;&#63;&#x43;&#x56;&#x6A;&#x51;&#75;&#116;&#x5a;&#98;&#48;&#68;&#57;&#x56;&#x38;&#111;&#x35;&#108;&#x50;&#81;&#45;&#x62;&#x32;&#x4B;&#73;&#105;&#119;&#122;&#x37;&#75;&#x72;&#121;&#x48;&#50;&#x42;&#102;&#67;&#x36;&#54;&#107;&#x70;&#x6F;&#x7A;&#x58;&#56;&#122;&#x4A;&#x36;&#97;&#x6A;&#49;&#x6C;&#48;&#99;&#77;&#x61;&#119;&#55;&#57;&#x39;&#x55;&#x44;&#x4b;&#x50;&#x52;&#x53;&#x2d;&#113;&#x6c;&#102;&#56;&#x4C;&#53;&#x5a;&#x2d;&#54;&#x43;&#108;&#x63;&#x6E;&#x76;&#x39;&#80;&#70;&#x39;&#53;&#x4D;&#x73;&#81;&#x53;&#67;&#x4F;&#x4C;&#x72;&#x4e;&#x56;&#x59;&#x57;&#87;&#x55;&#50;&#77;&#x4B;&#87;&#116;&#72;&#x33;&#73;&#x4e;&#102;&#x53;&#x75;&#70;&#69;&#x63;&#x6A;&#107;&#66;&#x59;&#103;&#x41;&#x6F;&#x55;&#x6C;&#99;&#x39;&#x47;&#86;&#121;&#x77;&#x51;&#105;&#54;&#x4F;&#x7a;&#x5a;&#88;&#x6c;&#x75;&#53;&#45;&#x68;&#87;&#107;&#x36;&#x51;&#x4e;&#x34;&#x55;&#x69;&#89;&#x6E;&#122;&#86;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-30", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "NovaraToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Novara","province":"Novara\/Novara","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=9751734&amp;cv=3.6.0&amp;cj=1"></noscript>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',1176.821947,"www06");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>